Ergebnis 1 bis 4 von 4

Thema: Wärmepumpe installiert, Frage zu Pumpe

  1. #1
    Forenmitglied
    Registriert seit
    27.05.2017
    Beiträge
    1

    Standard Wärmepumpe installiert, Frage zu Pumpe

    Hallo zusammen,
    bin neu hier. Haben seit zwei Jahren einen Intex-Frame-Pool 4,57 * 1,22 m (etwa 17 qm Inhalt)mit einer Speck-Sandfilteranlage 300/5 qm. Bisher hat diese (Filter wird mit Auqa-Loom betrieben) auch ausgereicht, nur das Saugen des Bodens hat die ganze Zeit nicht so sehr gut funktioniert.
    Nun haben wir uns eine Wärmepumpe gekauft, diese kann laut Beschreibung mit der 5 qm Pumpe betrieben werden (geht auch). ABER: das Becken wird meiner Meinung nach nicht genug umgewälzt. Daher stehen wir jetzt vor der Entscheidung, was wir tun.
    Erst hatten wir die Überlegung eine größere Pumpe anzuschaffen. Bei Recherchen sind wir jetzt aber darauf gestossen, dass der Behälter unserer Pumpe mit 300 etwas zu klein wäre (schon komisch, die haben wir im Set so erworben). Optimal wären 350 bis 380.
    Reicht es jetzt aus, wenn wir einen neuen größeren Behälter kaufen (eventuell auch 425 oder ist das zu groß?) oder müssen wir uns zusätzlich eine größere Pumpe anschaffen???
    Ich hoffe, die Angaben reichen, damit mir jemand weiterhelfen kann.
    Gruss
    Ficus2911

  2. #2
    Forenmitglied
    Registriert seit
    03.08.2014
    Ort
    Hückelhoven
    Beiträge
    2.757

    Standard AW: Wärmepumpe installiert, Frage zu Pumpe

    Hallo ich würde die Anlage komplett verkaufen, und sowas nehmen
    https://www.poolpowershop.de/pool/fi...-speck-magic-6
    Oder etwas vergleichbares 6m³ bei 8m Förderhöhe, 400mm Durchmesser und ca 50kg Sandmenge
    mit Aquatechnix /Aquaplus Pumpe .
    Gruß Guido
    PP Pool 8mm 4.50m x 3,00m x 1.5m
    350 mm SFA Bilbao/Magic 6
    15m² Soladur s
    Badu tec 1/2 Solarsteuerung
    Solguard 500
    Beleuchtung 2x50 W Halogen
    Catfish Poolsauger/ Maytronics Dolphin Magig Luminous (Robby)
    Wasseraufbereitung manuell, mit 20g Chlor Tabs Anorganisch, und PH- Flüssig.

  3. #3
    Forenmitglied
    Registriert seit
    31.05.2016
    Ort
    Bad Zwischenahn
    Beiträge
    255

    Standard AW: Wärmepumpe installiert, Frage zu Pumpe

    Ich betreibe den grösseren Intex mit der Aqua Plus6. Ist grenzwertig, aber ausreichend in Verbindung mit der 50er Verrohrung. Die Aqua Plus Serie, aus dem Hause Speck, ist etwas preiswerter als die Original Speck Pumpen
    Geändert von Roberti (17.04.2018 um 05:28 Uhr)
    Gruß Roberti

    Intex Ultra Frame 549 x 132 mit Einbauskimmer Ocean De Luxe M5
    Technikraum Keter-Box
    SFA 400er Kessel Aqua Plus 6, AFM Filterglas
    10,8 m2 Solarmatten, Steuerung TDR2004 mit Belimo (h2ofan)
    Solarplane, 50er Flex Verrohrung mit Chlor Schleuse.

  4. #4
    Forenmitglied Avatar von Schnürsenkel
    Registriert seit
    19.02.2010
    Ort
    Großraum Stuttgart
    Beiträge
    3.188

    Standard AW: Wärmepumpe installiert, Frage zu Pumpe

    Die 300-5 müsste bei 8m WS noch 5m³/h Filterleistung haben.
    Was zeigt das Manometer am Kessel an wenn die WP läuft?
    Grosser Nachteil der 300-5 Anlage die ich im Netz gefunden habe: an der Pumpe saugseitig nur 32 mm ! Das ist natürlich eine ordentliche Bremse und für einen 17m³-Pool in meien Augen ein No-Go.


    Wenn du einen 380er Kessel anschliesst hat dieser mehr Sand und "bremst" die Fließgeschwindigkeit zusätzlich. Besser wäre eine Pumpe mit 6m³/h bei 8m WS und ein 400er Kessel.
    Gruss
    Alexander

    Metal-Frame 4,88 x 1,22m
    Sandy 50
    Dolphin swell
    LuPo

Ähnliche Themen

  1. Folie falsch installiert
    Von tobicaro06 im Forum Poolbau / Schwimmbadbau
    Antworten: 3
    Letzter Beitrag: 12.06.2017, 13:25
  2. Neue Sandfilteranlage installiert - Ablassventil tropft
    Von caliky im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 4
    Letzter Beitrag: 30.05.2017, 09:22
  3. Wie weit kann die SFA vom Pool installiert sein ?
    Von Gelöschtes Profil 11 im Forum Wasserpflege / Kartuschenfilteranlage / Sandfilteranlage
    Antworten: 1
    Letzter Beitrag: 25.08.2015, 12:50
  4. Frage zur Einstellung Wärmepumpe - Pumpe schaltet nicht von alleine ab
    Von Sellie im Forum Poolheizung / Solartechnik - Solarabsorber, Solarregelung, Wärmepumpe
    Antworten: 5
    Letzter Beitrag: 24.05.2015, 17:27
  5. SunnyMax - alles installiert aber....
    Von Joey im Forum Poolheizung / Solartechnik - Solarabsorber, Solarregelung, Wärmepumpe
    Antworten: 33
    Letzter Beitrag: 23.05.2010, 08:14

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de