Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 62
Like Tree4Likes

Thema: Algenbildung trotz richtiger Werte

  1. #1
    Forenmitglied Avatar von Karlibua
    Registriert seit
    11.06.2015
    Ort
    Wien
    Beiträge
    37

    Standard Algenbildung trotz richtiger Werte

    Nach 2.maliger Stoßchlorung richtigen pH wert und Flockenmittelkartuschen im Vorfilter der Pumpe bilden sich seit einer Woche Algen am Beckenboden,die ich jeden Tag absauge.

    Was bitte ist der Unterschied zwischen den beiden Tabellen siehe Foto ???

    Vielen Dank

    Stoßchlorung.jpg
    Herzliche grüsse aus Wien (Deutsch Wagram)
    Karl

  2. #2
    Forenmitglied Avatar von Schnürsenkel
    Registriert seit
    19.02.2010
    Ort
    Großraum Stuttgart
    Beiträge
    3.070

    Standard AW: Algenbildung trotz richtiger Werte

    Beim einen misst du Cl = Chlor beim anderen Br = Brom.
    Es kommt immer darauf an, mit welcher Methode du das Poolwasser desinfizierst.
    Um den Chlorwert zu erhalten kaufst du DPD1-Tabletten und gibst sie in den Tester. Verwendest du Brom brauchst du die entsprechenden Tabletten.
    Gruss
    Alexander

    Metal-Frame 4,88 x 1,22m
    Sandy 50
    Dolphin swell
    LuPo

  3. #3
    Forenmitglied Avatar von Schnürsenkel
    Registriert seit
    19.02.2010
    Ort
    Großraum Stuttgart
    Beiträge
    3.070

    Standard AW: Algenbildung trotz richtiger Werte

    Achso - die Färbung zeigt dir an, dass dein DPD1-Wert (Chlor) über 3,0 ist.
    Gruss
    Alexander

    Metal-Frame 4,88 x 1,22m
    Sandy 50
    Dolphin swell
    LuPo

  4. #4
    Forenmitglied
    Registriert seit
    18.03.2013
    Ort
    Bayern
    Beiträge
    347

    Standard AW: Algenbildung trotz richtiger Werte

    Zum Thema Algen:

    Filterlaufzeit?
    Cyanursäurewert?
    Chlor (organisch/anorganisch)?
    Alter Sand?
    Wassertemperatur?
    Rückspülzeit / Interwall?
    Alter Wasser?
    Fröhliches Plantschen....

    Christian


    Stahlwandpool sandfarben, 5mx1,5m
    Bodenablauf mit Luftsprudel
    GSA Brillix mit zusätzlicher Schwalldusche 70m³
    Wasserrutsche 4 m
    Solarripp 20m²
    Behnke Crystall Filter mit Glas
    Speck Magic8 Pumpe
    Steuerung über Siemens Logo
    Aussendusche Solar/Boiler2kw
    Robi Blue Diamond

  5. #5
    Forenmitglied Avatar von Karlibua
    Registriert seit
    11.06.2015
    Ort
    Wien
    Beiträge
    37

    Standard AW: Algenbildung trotz richtiger Werte

    Filterlaufzeit? 14 Stunden
    Cyanursäurewert? Leider keine Ahnung
    Chlor (organisch/anorganisch)? Ich denke anorganisch Finde auf der Verpackung keinen hinweis ?
    Alter Sand? Neuer Sand 45 Kg
    Wassertemperatur? momentan 28 Crad
    Rückspülzeit / Interwall? Letztes mal vorgestern mit Flockenmittelkartuschen
    Alter Wasser? 6 Wochen alt (neuer Pool )

    Herzliche grüsse aus Wien (Deutsch Wagram)
    Karl

  6. #6
    Forenmitglied
    Registriert seit
    18.03.2013
    Ort
    Bayern
    Beiträge
    347

    Standard AW: Algenbildung trotz richtiger Werte

    Also nach 6 Wochen dürfte der Cyanursäure Wert noch nicht so hoch sein, vorausgesetzt du hast noch keine 5kg Chlor verbraucht.
    Wenn du tatsächlich mit anorganischem Chlor arbeitest, hast du eh kein Problem damit.
    Stellst du beim Absaugen auf Entleeren?
    Ansonsten verkeimmt der Filter mit den ganzen Algen auf Dauer.
    PH Wert ruhig auf 6,8 einstellen, dann wirkt das Chlor besser!
    Welche Leistung (L/MIN) hat deine Pumpe?
    Fröhliches Plantschen....

    Christian


    Stahlwandpool sandfarben, 5mx1,5m
    Bodenablauf mit Luftsprudel
    GSA Brillix mit zusätzlicher Schwalldusche 70m³
    Wasserrutsche 4 m
    Solarripp 20m²
    Behnke Crystall Filter mit Glas
    Speck Magic8 Pumpe
    Steuerung über Siemens Logo
    Aussendusche Solar/Boiler2kw
    Robi Blue Diamond

  7. #7
    Forenmitglied Avatar von Karlibua
    Registriert seit
    11.06.2015
    Ort
    Wien
    Beiträge
    37

    Standard AW: Algenbildung trotz richtiger Werte

    Hallo
    Wie messe ich die Cyanursäure habe beim absaugen auf filtern gestellt denke das war der 1. Fehler.
    Filterleistung ist 7500 Liter in der Stunde,Kessel 45 Kg neuer Sand.
    Ich hatte schon einen kleineren Pool 6700 Liter und bis aufs messen keine Probleme.
    Vielen Dank für eure Antworten
    Herzliche grüsse aus Wien (Deutsch Wagram)
    Karl

  8. #8
    Forenmitglied Avatar von ottlottl
    Registriert seit
    18.11.2013
    Ort
    NÖ, AM
    Beiträge
    1.011

    Standard AW: Algenbildung trotz richtiger Werte

    Mit einem Photometer zB: Scuba 2 oder Poollab!!
    Geändert von ottlottl (11.08.2017 um 16:44 Uhr)
    Gruß
    ottlottl

  9. #9
    Forenmitglied
    Registriert seit
    03.08.2014
    Ort
    Hückelhoven
    Beiträge
    2.239

    Standard AW: Algenbildung trotz richtiger Werte

    Such mal im Netz nach Lovibond 5 im 1, als analoger Tester oder Scuba oder Pool Lab für die digitale Version.
    Damit lässt sich die Cyanursäuere messen.
    Gruß Guido
    PP Pool 8mm 4.50m x 3,00m x 1.5m
    350 mm SFA Bilbao/Magic 6
    15m² Soladur s
    Badu tec 1/2 Solarsteuerung
    Solguard 500
    Beleuchtung 2x50 W Halogen
    Catfish Poolsauger/ Maytronics Dolphin Magig Luminous (Robby)

  10. #10
    Forenmitglied Avatar von Karlibua
    Registriert seit
    11.06.2015
    Ort
    Wien
    Beiträge
    37

    Standard AW: Algenbildung trotz richtiger Werte

    Ich werde wohl anfangen Chemie zu studieren,vielleicht gehts dann.
    Herzliche grüsse aus Wien (Deutsch Wagram)
    Karl

Seite 1 von 7 123 ... LetzteLetzte

Ähnliche Themen

  1. grünes Wasser trotz richtiger (?) Werte; viel versucht, nichts hat geholfen; HILFE!
    Von funke im Forum Wasserpflege / Kartuschenfilteranlage / Sandfilteranlage
    Antworten: 35
    Letzter Beitrag: 18.07.2017, 13:56
  2. Pool wird grün trotz richtiger Werte
    Von MOS im Forum Wasserpflege / Poolpflegemittel - Hilfe bei Wasserproblemen im Pool
    Antworten: 5
    Letzter Beitrag: 28.06.2017, 10:36
  3. Hilfe Algenbildung
    Von Moonring im Forum Wasserpflege / Poolpflegemittel - Hilfe bei Wasserproblemen im Pool
    Antworten: 21
    Letzter Beitrag: 01.08.2014, 14:14
  4. Wasser im Pool trotz richtiger Einstellung grün
    Von DRHW im Forum Wasserpflege / Poolpflegemittel - Hilfe bei Wasserproblemen im Pool
    Antworten: 37
    Letzter Beitrag: 30.06.2014, 16:32
  5. Milchiges Wasser trotz richtiger Werte und durchlaufender Pumpe
    Von InaNigell im Forum Wasserpflege / Poolpflegemittel - Hilfe bei Wasserproblemen im Pool
    Antworten: 8
    Letzter Beitrag: 20.08.2012, 19:15

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de