Ankündigung

Einklappen
Keine Ankündigung bisher.

Wer hat Probleme mit dem Forum ??

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Wer hat Probleme mit dem Forum ??

    Bitte alles hier eintragen und nicht zig Themen eröffnen.

    Liebe Grüße und viel Erfolg Andy
    FORENLEITUNG POOLPOWERSHOP-FORUM

  • #2
    Hallo,

    ich habe neue Themen angeklickt und lese darin ca. 10 Minuten...
    Beim Wechsel auf die Seite 2 der neuen Themen kommt "Suchergebnisse abgelaufen, erstellen Sie eine neue Suche..." oder so ähnlich.

    Was ist denn da nun wieder kaputt in der neuen Software?

    Und noch was, mich nervt dieses unsäglich langsame zuckende Scrolling der Seiten, wenn man in einem Thema zur ersten ungelesenen Beitrag will.
    Kann man das irgendwo abschalten?

    Ciao
    Stefan
    Poolsteuerung und Dosiersteuerung auf Basis Siemens LOGO
    Alben :
    Unser Aluwandpool 4*1,5m rund
    Vergleich Filtermedien

    Kommentar


    • #3
      Ehrlich habe ich da noch kein unsäglich langsam zuckendes Scrolling beobachtet .. max. mal einen kleinen Hupfer.

      Liebe Grüße und viel Erfolg Andy
      FORENLEITUNG POOLPOWERSHOP-FORUM

      Kommentar


      • #4
        Ich wünsche mir in einem Thread oben zusätzlich zu der Möglichkeit eine Seite vorwärts/rückwärts zu springen auch einen Anfang/Ende Button. Insbesondere auf Tablets klickt man sich bei längeren Bildthreads einen Wolf oder muß Zeitunterschied nach unten scrollen.

        Merci
        Martin

        Kommentar


        • #5
          Solch Wünsche sind nicht so einfach umzusetzen. Das ist ja keine Software die uns ein Programmierer auf Wunsch programmiert - sondern "ein Fertigprodukt"

          Liebe Grüße und viel Erfolg Andy
          FORENLEITUNG POOLPOWERSHOP-FORUM

          Kommentar


          • #6
            Ist ein „Weilchen“ her dass ich Webforen administriert habe, damals gab es für Standardforen auch zigtausend kleinere Erweiterungen, die installiert/aktiviert werden konnten. Keine Ahnung was hier verwendet wird, aber ich könnte mir vorstellen dass es da was gibt. Vielleicht mal den Admin fragen.

            Kommentar


            • #7
              Zitat von Nachdenklich Beitrag anzeigen
              Ich wünsche mir in einem Thread oben zusätzlich zu der Möglichkeit eine Seite vorwärts/rückwärts zu springen auch einen Anfang/Ende Button.
              +1
              Liebe Grüße, Carsten

              ... in Bau:
              - Brainpool PP-Überlaufpool grau/grau 8mm, 9,2 x 3,6 x 1,5 m / Technikschacht 3,6 x 2,0 x 1,5 m (incl. Schwalltank 3,75m³)
              - Sandfilteranlage Triton II CP 610mm mit Speck Prime Eco VS
              - Poolsteuerung Procon.IP mit Salzwasserelektrolyse LM2-40
              - Gegenstromanlage Speck Primavera Deluxe 4kW
              - Wärmepumpe Thermotec 34kW

              Kommentar


              • #8
                Heute wieder, beim Erstellen einer Antwort oben das gelbe Viereck mit "Lädt ..." und dann knapp 2 Minuten gar nichts!
                Das Gleiche Spiel beim Erstellen eines neuen Beitrags...

                Scheint doch dringend notwendig, da mal jemanden an die Forensoftwareeinstellungen zu setzen der sich damit auskennt...

                Ciao
                Stefan
                Poolsteuerung und Dosiersteuerung auf Basis Siemens LOGO
                Alben :
                Unser Aluwandpool 4*1,5m rund
                Vergleich Filtermedien

                Kommentar


                • #9
                  Das war bei mir leider teilweise auch so - am Samstag oder Sonntag hilft dann aber auch kein Fingerschnippsen ... und aktiv waren wir schon und nicht untätig wie du es ausdrückst oder es herüberkommt ...

                  Heute ist es bei mir bisher normal.

                  Zuletzt geändert von Andy; 30.03.2020, 09:43.
                  Liebe Grüße und viel Erfolg Andy
                  FORENLEITUNG POOLPOWERSHOP-FORUM

                  Kommentar


                  • #10
                    Bei mir steht seit einigen Tagen schon wieder Forums oben links
                    Im Bau
                    Rechteckbecken mit Schalungssteinen 7,75 x 4,00 x 1,5 m

                    Kommentar


                    • #11
                      bei mir auch
                      Poolsteuerung und Dosiersteuerung auf Basis Siemens LOGO
                      Alben :
                      Unser Aluwandpool 4*1,5m rund
                      Vergleich Filtermedien

                      Kommentar


                      • #12
                        bei mir auch
                        Liebe Grüße und viel Erfolg Andy
                        FORENLEITUNG POOLPOWERSHOP-FORUM

                        Kommentar


                        • #13
                          ... übrigens gibt es auch ein Problem mit dem Shop: Die Antwortzeiten liegen (lagen) gerade im Minutenbereich. Order 394016.
                          Liebe Grüße, Carsten

                          ... in Bau:
                          - Brainpool PP-Überlaufpool grau/grau 8mm, 9,2 x 3,6 x 1,5 m / Technikschacht 3,6 x 2,0 x 1,5 m (incl. Schwalltank 3,75m³)
                          - Sandfilteranlage Triton II CP 610mm mit Speck Prime Eco VS
                          - Poolsteuerung Procon.IP mit Salzwasserelektrolyse LM2-40
                          - Gegenstromanlage Speck Primavera Deluxe 4kW
                          - Wärmepumpe Thermotec 34kW

                          Kommentar


                          • #14
                            Zitat von Miru Beitrag anzeigen
                            Bei mir steht seit einigen Tagen schon wieder Forums oben links
                            Das macht ja inzwischen auch irgendwie Sinn, weil all diese Überschriften in Englisch (warum eigentlich?) gehalten sind. Meine anfängliche Kritik an „Forums“ war vor dem Hintergrund zu sehen, dass ich für möglich hielt, jemand hätte „Forums“ als deutschen Plural von „Forum“ gebildet. Sowas gibt‘s ja.

                            Gruß, insbesondere an Andy, Thomas

                            Kommentar


                            • #15
                              Hallo,

                              ich klicke auf neue Themen, die werden auch angezeigt.

                              Nun lese ich in einem neuen Thema und verlasse das wieder, jetzt ist das Thema aus der Liste verschwunden!
                              Ich wollte aber doch darauf etwas antworten, die Suche, wo das geblieben ist, ist umständlich!

                              Kann man irgendwo einstellen, dass die Liste neuer Themen nicht jedesmal neu geladen wird, so wie es in der früheren Forensoftware mal war?

                              Dieses Verhalten kenne ich aus keiner anderen Forensoftware!

                              Ciao
                              Stefan
                              Poolsteuerung und Dosiersteuerung auf Basis Siemens LOGO
                              Alben :
                              Unser Aluwandpool 4*1,5m rund
                              Vergleich Filtermedien

                              Kommentar


                              Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Waterrower | NOHrD Fitnessgeräte | Garten | Fundgrube
                              created by digidesk - media solutions, www.digidesk.de


                              Lädt...
                              X