Sand im Pool - mögliche Ursachen

  • Hallo,


    wir haben ein Achtformstahlwandbecken mit ca. 30m³ Wasserinhalt seit einer Woche im Betrieb.
    Mir ist aufgefallen, dass sich Sand am Beckenboden unterhalb der Einlaufdüsen ablagert.


    Könnt ihr mir helfen, rauszufinden, woran das bei mir liegt?


    Kurz zu den wichtigsten Daten:


    Sandfilteranlage HP 47/A8 Kessel Ø 470 mm Sandfüllmenge 50 kg Pumpe Aquaplus 8 (8 m³/h)
    Saugleitungslänge 8m (50mm Flexrohr)
    Druckleitung: 2x 17m (jede Einlaufdüse extra)


    Anlagendruck ca. 0,7 bis 0,8 bar

  • vermutlich wird durch die zu starke Pumpe Sand auch durchgedrückt

    Weka Holzpool seit Juli 2019
    376 x 476 cm
    11,3 qm Wasser
    Sandfilteranlage 5 qm/h mit 350 Filterkessel & AFM Filterglas

  • Wenn die Körnung zum Kessel passt, sollte auch die starke Pumpe keinen Sand durch drücken.
    Das würde nur nach einer Neubefüllung des Kessel die erste Zeit passieren. Im Sand sind halt
    immer auch kleinere Körner, die anfangs ausgespült werden.


    Andere Möglichkeit wäre dann noch Steigrohr/Filterfinger/Filterkegel. Sitzt das Steigrohr warum auch
    immer nicht ganz korrekt, oder es stimmt etwas nicht mit den Filterfingern oder dem Filterkegel, drückts
    dir natürlich dann auch Sand durch. Blöd daran ist nur, dass man zur Kontrolle den Sand aus dem Kessel
    holen muss.

    Gruß aus Berlin
    Thomas
    488x122 Ultra Frame Planschbecken
    Aquaplus 6 und d400 Kessel mit AFM
    50er Flexfit Verrohrung
    Mida Joy 12
    Scuba 2

  • Also ist es möglich, dass das nur durch die Neubefüllung mit Sand passiert?


    Der Pool war ein Komplettset. Der Hersteller bietet die Sandfilteranlage passend zum Pool an.
    Und ich behaupte jetzt mal, dass ich eher etwas zu viel Druckverluste durch die Leitungslängen habe, als zu wenig.

  • Also ist es möglich, dass das nur durch die Neubefüllung mit Sand passiert?


    Ja, sollte sich aber nach ein paar Tagen regulieren. Bei so einer neuen Sandladung hat natürlich nicht jedes
    Sandkorn exakt 0,x mm Größe, da sind auch ne Menge kleinere Sandkörner drin. Die hauts einem dann natürlich
    durch den Filter in den Pool. Füllt man den Filter neu, wäre eine Rückspülung/Nachspülung zuerst hlifreich.
    Dann hat man zumindest schon einen Teil der kleinen Bestandteile aus dem Filter gespült.

    Gruß aus Berlin
    Thomas
    488x122 Ultra Frame Planschbecken
    Aquaplus 6 und d400 Kessel mit AFM
    50er Flexfit Verrohrung
    Mida Joy 12
    Scuba 2

  • Wenn der Sand neu war und du direkt auf Filtern gestartet hast und nicht erst Rückgespült, ja dann ist das sehr wahrscheinlich.


    Ich habe zuerst rückgespült, aber nicht besonder lang.


    Folgendes ist mir noch aufgefallen:


    Ich habe eine Entnahmestelle im Technikraum für die manuelle Messung mit dem Schütteltester. Am Anfang ist dort nur Wasser rausgekommen.
    Seitdem ich das erste mal den Pool mit den Bodensauger gesaugt habe kam danach aus der Entnahmestelle auch etwas Sand heraus.


    Hat das vielleicht was mit dem Boden saugen zu tun? Ich habe aber in der Betriebsart "Filtern" den Boden abgesaugt und danach rückgespült und nachgespült. Allerdings keine 5 Minuten, sondern eher nur solange, bis das Wasser sauber war.

  • Hallo zusammen, ich möchte das Thema noch mal am eigenen Beispiel aktualisieren. Ich betreibe seit einem Jahr meinen Pool (6x3,5x1,50) mit Pumpe 8m^3/h, Sand Filteranlage und Salzelektrolyse. Hat im letzten Jahr super funktioniert. Habe den Pool letzte Woche ausgepackt und nach der Entwinterung ein Problem, dass ich jetzt Sand im Pool habe. Ich habe alle gängigen Fehlerquellen geprüft: Dichtungen überprüft, Sandfüllhöhe im Filter, Rückspülen/Nachspülen beachtet — kein Ergebnis.

    Dann hab ich den Sand ausgetauscht. Von 0,4-0,8 auf 0.7-1,2 gewechselt und das Steigrohr sowie die Finger auf Beschädigungen untersucht. Alles Super allerdings weiterhin Sand im Pool.


    Hat noch irgendjemand eine Idee? Ich weiß nicht mehr weiter.

  • Hast du mal geprüft, ob das Steigrohr im Kessel vollständig im Ventil steckt? Leider kommt es immer wieder vor, dass die Rohre zu kurz sind und manchmal gerade so dicht im Ventil sitzen. Wenn sie leicht rausrutschen, wird Sand in den Pool gespült. Das Rohr muss sich bis über den O-Ring im Ventil stecken lassen.

    VG, Jürgen



    Pool: Intex Ultra Quadra XTR 732x366x132 - 32m³
    Pumpe: Aqua TechniX Aqua Vario Plus

    Sandfilter: OKU 500 mit 75kg Filterglas
    Salzelektrolyse: Innowater SMC-30 / 30g/h / Redox geregelt

    Poolroboter: Kokido Manga X mit Li-Akku
    Installation: Flex-Verrohrung mit 63mm/50mm

    Skimmer: Ocean De Luxe PT
    Messtechnik: Blue Connect Plus Salt Smart Pool Analyzer / PoolLab 1.0 / US211M Lite Flow Sensor

    Dosiertechnik: Phileo LT pH / pH-803W Redox / 3-fach-Bypass Messzelle

  • Das Rohr habe ich überprüft, ist meiner Ansicht nach weit genug drin, ganz deutlich über dem Dichtring. Ich habe noch mal alles auseinandergenommen und neu befüllt. Dann hab ich mir gedacht ich lasse es jetzt nur Zirkulieren ohne Filter, dann sollte das Wasser ja gar nicht mit dem Sand in Berührung kommen. Aber siehe da gleich wieder Sand im Pool. Kann es sein, dass das Mehrwegventil entsprechend der Grund ist?

  • Die Filterfinger oder den Saugfilter unten am Steigrohr hast du auch überprüft? Diese dürfen ja nur Wasser durchlassen, aber keinen Sand. Wenn du aber schon alles durch hast, wird es schwierig.

    Aber natürlich kann das Ventil auch einen Defekt haben. Hast du das auch schonmal gereinigt?

    VG, Jürgen



    Pool: Intex Ultra Quadra XTR 732x366x132 - 32m³
    Pumpe: Aqua TechniX Aqua Vario Plus

    Sandfilter: OKU 500 mit 75kg Filterglas
    Salzelektrolyse: Innowater SMC-30 / 30g/h / Redox geregelt

    Poolroboter: Kokido Manga X mit Li-Akku
    Installation: Flex-Verrohrung mit 63mm/50mm

    Skimmer: Ocean De Luxe PT
    Messtechnik: Blue Connect Plus Salt Smart Pool Analyzer / PoolLab 1.0 / US211M Lite Flow Sensor

    Dosiertechnik: Phileo LT pH / pH-803W Redox / 3-fach-Bypass Messzelle

  • Was hast du denn eigentlich für einen Kessel und welche Pumpe dazu?

    VG, Jürgen



    Pool: Intex Ultra Quadra XTR 732x366x132 - 32m³
    Pumpe: Aqua TechniX Aqua Vario Plus

    Sandfilter: OKU 500 mit 75kg Filterglas
    Salzelektrolyse: Innowater SMC-30 / 30g/h / Redox geregelt

    Poolroboter: Kokido Manga X mit Li-Akku
    Installation: Flex-Verrohrung mit 63mm/50mm

    Skimmer: Ocean De Luxe PT
    Messtechnik: Blue Connect Plus Salt Smart Pool Analyzer / PoolLab 1.0 / US211M Lite Flow Sensor

    Dosiertechnik: Phileo LT pH / pH-803W Redox / 3-fach-Bypass Messzelle

  • Und bei reiner Zirkulation ohne Filtern sollten die Finger doch gar nicht einbezogen sein, oder habe ich da einen Denkfehler.

  • Nein, da hast du schon recht. Allerdings könnte im Ventil eine Undichtigkeit sein, über die Sand nach außen gelangt.

    VG, Jürgen



    Pool: Intex Ultra Quadra XTR 732x366x132 - 32m³
    Pumpe: Aqua TechniX Aqua Vario Plus

    Sandfilter: OKU 500 mit 75kg Filterglas
    Salzelektrolyse: Innowater SMC-30 / 30g/h / Redox geregelt

    Poolroboter: Kokido Manga X mit Li-Akku
    Installation: Flex-Verrohrung mit 63mm/50mm

    Skimmer: Ocean De Luxe PT
    Messtechnik: Blue Connect Plus Salt Smart Pool Analyzer / PoolLab 1.0 / US211M Lite Flow Sensor

    Dosiertechnik: Phileo LT pH / pH-803W Redox / 3-fach-Bypass Messzelle

  • Wenn das geht? Dann müsste dort auch etwas Sand zu finden sein.

    Der Kessel ist übrigens von SHOTT.

    VG, Jürgen



    Pool: Intex Ultra Quadra XTR 732x366x132 - 32m³
    Pumpe: Aqua TechniX Aqua Vario Plus

    Sandfilter: OKU 500 mit 75kg Filterglas
    Salzelektrolyse: Innowater SMC-30 / 30g/h / Redox geregelt

    Poolroboter: Kokido Manga X mit Li-Akku
    Installation: Flex-Verrohrung mit 63mm/50mm

    Skimmer: Ocean De Luxe PT
    Messtechnik: Blue Connect Plus Salt Smart Pool Analyzer / PoolLab 1.0 / US211M Lite Flow Sensor

    Dosiertechnik: Phileo LT pH / pH-803W Redox / 3-fach-Bypass Messzelle

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!