Montagefehler Sandfilteranlage oder nicht?

  • Hi,

    habe eine Hawaii 600 Sandfilteranlage inkl Badu Top2 14 Pumpe. Diese komplett ab Hersteller (OKU) geliefert bekommen.

    Dabei steht die Pumpe nur auf den zwei Schraubfüssen auf der Grundplatte auf.

    Der vordere Fuß schwebt frei da die Pumpe zu lang ist für die offensichtlich gewählte Grundplatte des Herstellers. Die Last verteilt sich dadurch natürlich auch auf die Rohre.

    Laut Hersteller „ist das immer so“.

    Nun die Frage: Ist das normal? Hat jemand auch eine vormontierte Anlage und sieht es da anders aus? Bild der Anlage und der schwebenden Pumpe /Fuß vorne.

    VG

  • Na ja,


    ich hab diese beigelegte "Rappelplatte" erst gar nicht verwendet und die Pumpe und den Kessel direkt auf den Boden gestellt.

    Da deine Anlage wohl fertig montiert geliefert wurde, würde ich einfach einen passendes Abstandshalter zum Ausgleich unterlegen.

    Vielleicht ein Stück Gehwegplatte, oder so.

    Wenn du Pumpe aber fest verschraubt ist sollte da auch nichts passieren. Hauptgewicht ist ja hinten am Motor.

    Gruß aus der Pfalz,

    Sascha


    ------------------------------


    Pool: Intex Frame 3,66 x 91 mm (nur auf verdichtetem Boden) 8o mit Miniskimmer und zwei ELD


    SFA: Bali 400 (42kg Filterglas) mit Aquatechnix Aqua Plus 6

    Solarfolie: 400µm Zelsius

    Desinfektion: Chlor mit Hayward Schleuse
    Messung: Poollab 1.0


    Beleuchtung: Intex 28698 modifiziert mit Shelly 1


    Solaranlage: Dolphi-Ripp 20qm mit Solarsteuerung Pro

    Temperaturanzeige: Technoline WS 8301-IT mit Kabelfühler in Tauchhülse


    Pool-FAQ


    Pool-Lexikon

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!