Sehr Trübes Wasser, Split

  • So, um den anderen Thread nicht zu "verwässern" ;), hier nun nochmal als eigenes Thema.


    70er


    Ja, ist es. POOL hat um die 20qbm, es ist dieses Stahlwandset von PPS, 8form, 3,25x5,25m, wenn ich nicht irre. Das Manometer zeigt um die 1 Bar an. Das mit dem länger Filtern hatte ich anfangs, der Filter ist nachts durchgelaufen, aber die Suppe bleibt grün. Erst nachdem der Filter eine Nacht und einen Tag aus war, war das Wasser extrem klar, und die ganze grüne Grütze lag am Boden. Diese hab ich dann entfernt, Wasser perfekt. Am nächsten Tag war dann Milch angesagt, seit dem läuft der Filter anfangs 3 Tage durch, keine Änderung, dann hab ich angefangen die Pumpe nur 6h/t laufen zu lassen. Aber auch hier seit ca. 4 Tagen keine Änderung.

    MFG Markus

  • Wie schon im anderen Thread erwähnt, sind 6h Pumpenlaufzeit zu wenig. Es sollten etwa 10-12h sein, wenn es heisser wird, dann ohnehin.

    Zwischendrin auch mal richtig ausgiebig rück- und nachspülen. Dann schauen wir mal weiter ;)

    Wie sind denn deine aktuellen Wasserwerte?

  • Moin,

    in der Hoffnung, das Du Sand oder Glas im Filter hast ...

    würde ich täglich mehrmals Rückspülen ... Dein Filtermedium könnte

    bereits gesättigt sein ...


    Gruß Alex

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Bei 1,0bar fördert die SPS 100 ja fast nichts mehr siehe


    #5 im Vergleich mit der AP 6.

    Die SPS 100 macht ja da nur noch 1m³/h wohlwollend


    Würde es auch mal mit Rückspülen versuchen, vielleicht kommt der Gegendruck etwas herunter.

    Welchen Glas/Sandkörnung hast du in die Trinidad?

  • Hi.

    Sandkörnung weiß ich nicht, ist die originale die im Set dabei war.

    WW sind unverändert, PH im Moment ca 7,1; Chlor geistert bei 3 rum.

    PH steigt täglich ca. Um 0,2 ubd wird spätestens bei 7,4 wieder korrigiert auf 7.

    Pumpe lief jetzt 24std durch. So langsam kann ich den Boden sehen, wird also besser. Werde einfach die Pumpe weiter laufen lassen und die WW halten. Denke ich bekomme es hin. Naja, ist mein erster Pool :P.

    Trotzdem danke an die vielen helfenden, ich denke nächstes Jahr bin ich schlauer.

    Gruß und nochmal danke, Markus

  • ... ach ja, noch was:

    Ich Spüle fast täglich rück, heute ist mir aber aufgefallen daß das Manometer-schätzeisen bei ausgeschalteter Pumpe bereits 0,6 bar anzeigt.

    Den Wasserdurchfluss habe ich gemessen, bin auf ca. 4qbm/h gekommen, denke das ist nichtmal schlecht.

    Eine Frage hätt ich aber noch: wie lange muss man rückspülen? Klar, kommt auf die Verschmutzung an, aber Richtwert? Ne Minute, oder 10, oder 30???

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!