Undichtigkeit an der Messsonde - Gewindebohrung in PVC (Luft u. Wasser)

  • Hallo Community


    Ich habe bei mir seit einigen Tagen den neuen Pool in Betrieb. Der Pooltechniker hat die Inbetriebnahme im Rekordtempo durchgeführt, mangels Zeit. Dabei ist mir nach der Inbetriebnahme aufgefallen dass die Düsen laut glucksen und ich Luft an der Pumpe sehe. Nach 2 Tagen habe ich nun festgestellt dass auf der Saugseite, direkt vor der Pumpe, eine eingeschraubte Messsonde über Nacht (drucklos bei ausgeschalteter Pumpe) eine größere Lache Wasser ausgegeben hat. Es tropft kontinuierlich. Ist die Pumpe eingeschaltet, ist die Stelle durch den Sog wohl dicht. Wahrscheinlich auch die Ursache für meine Luft im System.


    Der Poolbauer hatte empfohlen die von ihm vergessene Sonde per Gewindebohrer in das Fitting der Ansaugung zu schneiden. Meiner Skepsis zum Trotz hat er mich überredet dass ich das vorbereite damit er dann nach langer Anreise den Pool anlaufen lassen kann. Ich habe das Gewinde mit exakten Werkzeugen geschnitten und auch gesäubert. Die Messhülse für den Temperaturfühler passte hervorragend hinein. Leider aber ist das Fitting an der Stelle leicht in Wölbung und der kleine O-Ring der Hülse liegt nicht plan auf wenn er fest eingeschraubt ist. Der Poolbauer hat die Hülse aber kommentarlos mit Teflonband (2-3 mal) umwickelt und zunächst mit der Hand, dann mit der Zange eingeschraubt. Nun habe ich den Salat... oder besser gesagt die Undichtigkeit.


    Kann mir jemand einen guten Tipp geben wie ich das Problem bestmöglich lösen ohne auf den Poolbauer zu warten der mir den Teil der Verrorhung noch einmal neu baut?


    Hier sind Bilder:

    Pool_Messsonde01.png
    PNG Image
    1drv.ms

    Pool_Messsonde01_1.png
    PNG Image
    1drv.ms



    Meine Ideen:


    - Hülse rausdrehen und mit PVC Kleber noch mal einsetzen (verklebt)?

    - Hülse rausdrehen und mit Spezialkleber für Undichtigekeiten noch mal einsetzen?

    - Hülse rausdrehen udn mit Dichtfaden noch einmal eindrehen statt Teflonband?

    - Hülse rausdrehen, Dichtring abziehen und wieder einschrauben und den oberen Teil mit PVC Kleber dick überpinseln?


    Da sich der Poolbauer momentan nicht meldet, bin ich auf einen externen Rat angewiesen. Es würde mich freuen hilfreiche Tipps zu bekommen.


    Danke vorab!

    Edited once, last by PoolMIN ().

  • Ein Foto würden uns helfen das zu beurteilen.

    Gruß Guido

    PP Pool 8mm 4.50m x 3,00m x 1.5m
    500mm VA Jung Heizfilterkessel/Aquaplus Vario Plus
    Waterland Filterglas
    15m² Soladur s, Badu tec 1/2 Solarsteuerung
    Solarfolie midnight/blue 500
    Beleuchtung 2x50 W Halogen
    Catfish Akkusauger/ Maytronics Dolphin Poolstyle 35 (Don Pedro)
    BAYROL Pool Relax Dosieranlage, Ph/RX älteres Modell, Pool Lab1

    Mazide aufblasbare Poolabdeckung

  • Moin,

    ist es denn jetzt mit Teflonband dicht?


    Kunststoffgewinde werden immer mit Teflonband oder Dichtfaden

    versehen ... alleine werden die nie Dicht.


    AlPi

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Hallo.


    Fotos habe ich dem Beitrag hinzugefügt. Sind jetzt sichtbar.


    Das Teflonband wurde direkt bei Erstmontage aufgebracht. Leider ohne Erfolg.


    Gruß

  • Das sieht so aus als würde sich der O Ring sich rausdrücken.

    Ich würde sagen enweder Dichtfand oder O Ring , aber nicht beides gleichzeitig.

    Entweder nochmal mit Dichtband versuchen.

    Alternativ Loctite SI 5331 Gewindedichmasse für Verschraubungen verwenden die lässt sich wieder demontieren.

    Der sollte man aber eine Stunde zum Trocknen Geben

    Gruß Guido

    PP Pool 8mm 4.50m x 3,00m x 1.5m
    500mm VA Jung Heizfilterkessel/Aquaplus Vario Plus
    Waterland Filterglas
    15m² Soladur s, Badu tec 1/2 Solarsteuerung
    Solarfolie midnight/blue 500
    Beleuchtung 2x50 W Halogen
    Catfish Akkusauger/ Maytronics Dolphin Poolstyle 35 (Don Pedro)
    BAYROL Pool Relax Dosieranlage, Ph/RX älteres Modell, Pool Lab1

    Mazide aufblasbare Poolabdeckung

  • Hmm, das ist doch Murks was der da gebaut hat ...

    Wenn man etwas in Winkeln einbaut, dann nimmt man dafür entsprechende

    und auch vorgesehene Winkel ...


    20220524_114004 (002).jpg

    Gruß AlPi

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Das ist schon richtig, hilft aber jetzt leider nicht. An allen anderen Stellen sind entsprechende Winkel etc. verbaut mit Gewinden und Metallringen. Es wurden aber 2 Gewindestellen vergessen.

  • Danke für die Tipps!


    Da das Fitting nicht eben ist, liegt der O Ring nicht plan auf der Oberfläche auf und kann entsprechend nicht seinen Zweck erfüllen. Es ist die Frage ob es besser geht wenn der O Ring ganz ab ist. Momentan sieht man das darunter schon viel Wasser drückt. Ich habe Sorgen dass ohne O Ring noch mehr Wasser hoch kommt. Das Gewinde ist schon mit Teflonband gefüllt. Ich habe auch überlegt einen zweiten Dichtring aufzusetzen um die Schräge durch Druck auszugleichen. Loctite wäre noch eine gute Alternative als Ultima Ration.

  • Den O-Ring mal schon mit Vaseline einreiben. Oder Silikonfett

    - Aqua Vario Plus

    - 400er Kessel

    - AFM Filterglas

    - 50er Verrohrung fest und Flexschlauch

    - Dosierung und Solar im Bau

    - Pool vergrößert von 8cbm auf 18cbm

    - PoolLab

  • Hab gestern auch ein Impfventil hinter die Pumpe in den Bogen eingebaut. Bei mir war eine etwas flachere Stelle im Bogen. Da ist es dicht. Auch bei 1 bar.

    Ich würde bei dir eine Feile nehmen und die Stelle flach feilen damit der O-Ring abdichten kann.

    Vorher mal im Schraubstock probebohren und üben.


    20220524_172219.jpg


    20220524_173629.jpg

  • Darf ich fragen was das für ein Impfventil ist? Danke :)

    - Aqua Vario Plus

    - 400er Kessel

    - AFM Filterglas

    - 50er Verrohrung fest und Flexschlauch

    - Dosierung und Solar im Bau

    - Pool vergrößert von 8cbm auf 18cbm

    - PoolLab

  • Das war bei der Pumpe dabei.

    Mal sehen ob es bei Chlor Lösung hält.

    Preiswerte Pumpe aus der Türkei.

    Wahrscheinlich mehr für Waschmittelzusatz

    30ml/min

  • Na Gott sei Dank ist der Winkel wo du das Ventil verbaut hast nicht geklebt, so kannst du das bei Zeiten schneller austauschen. Ist nicht bös gemeint, aber ich denke 14 Tage bis max. 4 Wochen. Meins ist nach 5 Tagen komplett fertig rausgeflogen, zumindest bei der Schwefelsäure war das so. Chlor habe ich nicht getestet da ich den Chlorinator habe. Aber MaBa85 und wenn ich mich richtig erinnere, hat es nicht lange gehalten.


    Gruß duckhunter 🖖🏻

    Pool: Intex Ultra Frame XTR - 549x274x132cm mit 17m³

    Kessel: 500er OKU Bali, 75kg 0,4-0,8 Sand

    Pumpe: Aqua Plus 11

    Laufzeit: 8-22 Uhr

    FU: Aqua Forte Vario +

    Regelung: pH 803W

    SEL: Intex 26670 SEL 12g/h

    Dosierpumpe: Kampa rot

    Heizung: Solarabsorber Arebos ca. 13m² + Belimo Stellmotor + DC-20+ Regelung

    Mini-Skimmer

    50er Verrohrung

    Messgerät: PoolLab 1.0

    Reinigung: Intex Auto Pool Cleaner (bald ein Battery Basic) & Poolwonder V2

    Chemie: Flüssigchlor, pH- Flüssig

    Arebos 400µm Folie

    Intex Folienaufroller extern

  • Wenn's nicht funzt isset auch Ruck Zuck wieder rausgeflogen.

    Aber warum sollte ich den Winkel wechseln?

    Ich halte das eher so wie Meister Röhrich.

    "Tut dat Not, daß der hier so rumoxidiert?

    Der iss doch noch gut"

  • Hallo.


    Ich habe meine Einschraubhülse für die Messsonde heute am frühen Abend einmal herausgedreht und das Teflonband abgemacht. Danach habe ich es durch Tangit Dichtschnur ersetzt. Dieses habe ich über alle 7 Windungen gelegt und vorher einmal quer. Dann habe ich es wieder eingeschraubt. Bisher ist alles dicht und auch ist keine Luft mehr im System zu sehen wenn die Pumpe zieht. Da Tangit nicht für Chlor freigegeben ist, hoffe ich dass es dennoch eine dauerhafte Lösung ist und nicht nur wenige Stunden oder Tage hält. Vorsorglich habe ich mir mal eine Tube Loctite SI 5331 bestellt :)


    Schon ein meilenweiter Unterschied wenn eine Pumpe ohne Luft läuft. Es ist so viel ruhiger. Als Neuling in dem Pool-Umfeld lernt man diese Unterschiede ja erst mit der Zeit.


    Hin und wieder tauchen aber noch einige Luftblasen im Schauglas auf. Kann das daran liegen dass noch "alte Luft" im System ist oder weil ich heute erstmals die Wärmepumpe eingebunden habe und damit ggf. noch Luft aus dieser ins System gebracht habe? Oder ist das unüblich mit kleineren Luftblasen im Schauglas? Bekomme diese im Eco-Modus der Pumpe zu sehen. Bei normaler Drehzahl eher nicht.


    VG

  • Das hält schon. Tangit Dichtfaden ist laut Datenblatt nicht für Chlorgasleitungen freigegeben. Das bisschen Chlor im Wasser macht nichts.

    PP Pool 8,0 x 3,5 x 1,5 | 2x Slim Skimmer Flat + Boden-/Seitenablauf | 4x ELD (Kombiwalze) + Zirkulationsdüse unter der Treppe | 2x RGB LED UWS | Speck Prime Eco VS | Triton II Neo 610 | Gemke-Messzelle | PH803-W | Dosierung/Überwachung/Steuerung im Eigenbau (ESP32, MQTT, Java, ... , work in progress) | TUF-2000m (nicht nicht aktiv) | Dolphin Poolstyle 50i | PoolLab 1.0

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!