Druck SFA bei inaktiver Pumpe

  • Hallo zusammen,


    mir ist heute Abend aufgefallen, das meine SFA am Manometer noch 0,5 bar anzeigt obwohl die Pumpe seit gut 30 Min aus war. Habe mal testweise auf Entleeren gestellt, aber der Druck war unverändert. Ist das normal? 🤷‍♂️


    Der Kessel steht zu ca. 1/3 unterhalb der Wasseroberfläche, im Betrieb habe ich einen Druck zwischen 0,8 - 1 bar je nach U/min der Pumpe. Die höher montierten Rohre sind teilweise schon leer gelaufen (ich hab noch 1-2 leichte Leckagen an den Schraubverbindungen), das Rohrsystem ist also zumindest teilweise drucklos. Von der SFA geht die Zuleitung ca. 1m in die Höhe, das wären doch nur 0,1 bar…?!


    Ist jetzt kein direktes Problem, aber Verstehen wäre schon cooler. 😂


    Danke & Gruß,

    Hannatz

    5x1,5m Stahlwand Rundpool

    AquaPlus 8 mit Bali 400er SFA mit Filterglas

    3x Astral Multiflow ELD

    1x Bodenablauf

    1x Astral 17,5 Skimmer

    50er Flexschlauch

  • Manometer defekt, oder verklemmt ...

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProConIP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Wenn Pumpe aus, Druck sollte 0 sein. Tippe auch auf Manometer defekt.

    Gruß
    Roberti


    Intex Ultra Frame 549 x 132 mit Einbauskimmer Ocean De Luxe M5,
    Technikraum Keter-Box, 400er Kessel, 42kg AFM Filterglas, AquaPlus6, Aqua Vario 1100
    10,8 m2 Solarmatten, Steuerung TDR2004 mit Belimo (h2ofan), 400my Solarplane
    50er Flex Verrohrung, 2 ELD Multiflow für Fertigbecken

    Pool Blaster Max Li, Poollap1.0

  • Klopf mal mit dem Finger auf das Manometer. Vielleicht hat sich nur der Zeiger verklemmt.

  • Da ist die Membrane am Manometer defekt.

    Ich würde es einfach ersetzen.

    Gruss Manne


    Betonpool 6 x 3 x 1.6m
    SFA500 mit 100kg Filtersand und Superpump Premium 12 WE
    GSA Badu Jet Vogue
    18 KW Fairland IPS-180V Wärmepumpe

  • Hab heute morgen mal etwas drauf rumgeklopft, der Zeiger ist gängig aber fällt nicht unter 0,5 bar. Nach dem Einschalten der Pumpe steigt der Druck wieder an.


    Bisschen komisches Verhalten, ich schau mal dass ich die Tage Ersatz bekomme…

    5x1,5m Stahlwand Rundpool

    AquaPlus 8 mit Bali 400er SFA mit Filterglas

    3x Astral Multiflow ELD

    1x Bodenablauf

    1x Astral 17,5 Skimmer

    50er Flexschlauch

  • Hallo, kannst du das Manometer mal ausbauen? Dann sollte es auf 0 fallen. Ansonsten ist es defekt.

    Gruß

    Thorsten

    Betonpool mit Fliesen 8x4x1,5 (41m³) mit 2 Liegeflächen und Treppe

    2 ELD, 1 Skinner SwimTec, 1 Bodenablauf

    Bilbao 600 mit Filterglas

    Speck Badu Prime Eco VS

    63er Verrohrung unterirdisch bis in ein Poolhäuschen

    Geobubble 400ym

    Fairland IPHCR70T

    Bayrol Automatic Chlor/Ph

    Poollab 1.0

    Maytronics Maestro 10

  • Mach ich heute Abend, ist nur ein wenig frickelig da das 6-Wege-Ventil ziemlich viel Platz einnimmt und ich schon mit nem Winkelstück arbeiten musste.

    5x1,5m Stahlwand Rundpool

    AquaPlus 8 mit Bali 400er SFA mit Filterglas

    3x Astral Multiflow ELD

    1x Bodenablauf

    1x Astral 17,5 Skimmer

    50er Flexschlauch

  • Moin,

    wenn Du eine Entlüftungsschraube am Kessel hast, dann offne doch

    diesen einfach mal ... wenn nichts zischt und sich das Monometer nicht

    bewegt, weißt Du auch ob es defekt ist ...


    Gruß AlPi

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProConIP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!