Poolpumpe zieht Luft

  • Hi zusammen,


    ich habe mir dieses Jahr einen Pool gebaut und vor 2 Wochen in Betrieb genommen. Leider habe ich folgendes Problem:


    - Wenn die Pumpe aus ist (aktuell läuft sie geregelt von 9 - 13 Uhr & 16 - 20 Uhr) zieht sie Luft, bzw. das Wasser haut langsam ab und ist nach ca. 4h komplett aus dem Vorfilter der Pumpe weg

    - Die Manometer Nadel wackelt im Betrieb (Druck steht bei ca. 0,5bar)

    - Es tropft aktuell auf Druckseite beim Flexschlauch nach der SFA zu den Düsen. Nach meinem Verständnis kann das ja aber nicht das Problem sein oder? Es muss ja wohl eine Undichtigkeit auf Saugseite sein oder? Die Verklebung mache ich noch neu, aber erst nächste Woche wenn auch die automatische Dosieranlage eingebaut wird

    - Beim Manometer tropft es leider auch ein bisschen, hier brauche ich aber erst noch einen anderen Adapter. Das kann ja aber auch nicht das Problem sein.


    Da der Pool im Boden eingelassen ist, habe ich gerade etwas Angst, dass es an der Verrohrung liegt. Die Pumpe steht oberhalb des Wasserspiegels, ca. 1m Höhenunterschied.


    Wenn ich den Kugelhahn für den Bodenablauf zu stelle und nur Skimmer auflasse, haut das Wasser auch ab. Genauso andersrum. Frage ist ob ein Kugelhahn auch luftdicht hält, sind ja nur diese Plastikhähne. Wenn ja, könnte ich die Verrohrung ausschließen, da es ja bei beiden passiert (oder beide Verrohrungen haben ein Problem, halte ich aber für sehr unwahrscheinlich).


    Freue mich auf Eure Antworten!


    Liebe Grüße

  • Doch dein Problem ist die Druckseite ist undicht.

    Gruß Gunar
    Dolphin E10 + Feinfilter
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Zuerst die Verschraubungen an der Pumpe prüfen.

    Intex 549 x 274 x 135

    Ocean PT Delux Skimmer

    Aquaplus 11 mit AquaForte Vario+ @1500 UPM bei 88 Watt

    OKU 400mm Kessel mit SAND

    Astral Mulftiflow ELD mit Muschel

    Intex Chloriantor

    alles auf 50 mm Flexverrohrung


    Apera Instruments tragbares elektronisches pH-Meter

  • Sobald eine Undichtigkeit auf der Druckseite ist, zieht die Anlage Luft, wenn die Pumpe aus ist, und läuft leer.

    Gruß Guido

    PP Pool 8mm 4.50m x 3,00m x 1.5m
    500mm VA Jung Heizfilterkessel/Aquaplus Vario Plus
    Waterland Filterglas
    15m² Soladur s, Badu tec 1/2 Solarsteuerung
    Solarfolie midnight/blue 500
    Beleuchtung 2x50 W Halogen
    Catfish Akkusauger/ Maytronics Dolphin Poolstyle 35 (Don Pedro)
    BAYROL Pool Relax Dosieranlage, Ph/RX älteres Modell, Pool Lab1

    Mazide aufblasbare Poolabdeckung

  • Ah ok ihr seid spitze, dann bin ich erstmal beruhigt. Hatte überall gelesen dass es an der Saugseite liegen muss wenn sie Luft zieht...

    Aber ganz logisch verstehe ich das nicht, weil die Masse an Luft die binnen drei Stunden reinkommt ist deutlich mehr als das was raustropft. Vor allem wenn die Pumpe nicht läuft, tropft es nahezu gar nicht...

  • Achja und noch was: Wenn die Pumpe läuft, sieht man auch im Vorfilter immer wieder neue Blasen reinkommen... Das Verhalten wäre doch bei einer Undichtigkeit auf Druckseite nicht der Fall oder?

  • Moin,

    hattest Du den Vorfilter der Pumpe offen?
    Wenn ja, dann diesen nochmal öffnen und die Dichtung fetten.

    Silikonfett oder technische Vaseline ..


    Ansonsten Pumpe aus und dann jede Klebestelle abgehen ob

    sie etwas surrt, zischt .. naja Geräusche macht ...

    Natürlich auch die Stellen, wo eine Schlauchschelle verbaut ist


    Viel Erfolg


    Gruß AlPi

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Ja das hatte ich auch schonmal gemacht. Glaube nicht dass es am Deckel liegt... Ein Zischen oder ähnliches höre ich auch nicht. Es ist ja auch recht wenig Luft, wenn die Pumpe 3h braucht bis sie im Stillstand leer läuft. Im Betrieb sind es auch nur ganz kleine Bläschen die man im Vorfilter sieht, bzw. aus den ELD kommen sieht...


    Jemand noch eine Idee? Liegt es wirklich an der Druckseite, wenn auch im Betrieb neue Bläschen hinzukommen?

  • Na dann sind beide Seiten undicht.

    Gruß Gunar
    Dolphin E10 + Feinfilter
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Du hast keine andere Wahl, wie jede Klebestelle und Schlauchschelle zu prüfen.

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Ok alles klar, also im Stillstand ist wegen der Druckseite, das fixe ich nächste Woche. Hoffe das ist dann erledigt.


    Wegen der Luftblasen im Betrieb: Hab es gerade nochmal genau beobachtet: Aus den ELD kommt wenn überhaupt alle 2 - 3 Minuten eine mini kleine Luftblase nicht größer als 2mm. Mehr nicht. Ich vermute das ist einfach noch überschüssige Luft die sich aus dem Vorfilter der Pumpe oder so löst.


    Ich hatte gedacht es wird ständig Luft gezogen wegen der ganzen "neuen" Luftblasen im Vorfilter. Aber das können ja keine neuen Luftblasen sein, dann müsste viel mehr aus den ELD kommen. Habe eben ein Video davon hochgeladen. Was meint ihr? Ist vermutlich normal oder?


    External Content youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.

  • So wie man auf dem Video erkennen kann, kommen kleine Luftblasen aus dem Ansaugrohr ...
    Wenn der Skimmer nicht Luftzieht, hast Du da auch eine Undichtigkeit ...

    :(

    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM | Aqua Vario Plus |

    ProCon.IP | Flüssigchlor und pH- | 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 1.0 - FW x.74 | Dolphin E30

  • Ja das dachte ich auch zu sehen... Aber wo gehen die dann hin? Aus den ELD kommt ja praktisch nichts raus...

    Und hatte oben schonmal gefragt: Sind die Plastik Kugelhähne luftdicht? Weil das Verhalten ist unabhängig davon ob ich Skimmer oder Bodenablauf abdrehe...


    Eins noch: Die Luftblasen im Vorfilter sind wesentlich mehr, wenn ich insgesamt etwas zudrehe, also zum Beispiel Skimmer ganz zu und den Kugelhahn vom Bodenablauf halb zu. Dann werden es da drin deutlich mehr. Logisch wäre es doch also dann, dass irgendwas nach den Kugelhähnen dicht ist. Der Druck erhöht sich ja durch das halbe Schließen und dadurch wird mehr gezogen?!

  • Wenn du die saugseite mehr drosselst zieht die pumpe mehr luft weil sie ja mehr sog aufbaut. Sie will ja mehr wasser fördern. Ablassschraube der pumpe mal kontrolliert? Dein anderes problem, wenn das wasser abhaut, ist nicht die saugseite, sondern die druckseite, wie ja hier schon einige andere geschrieben haben. Wenn die pumpe aus ist, ist der unterdruck auf der kesselseite, weil ja das wasser zurück in den pool laufen will (1m höhenunterschied). Sobald nur irgenwo luft reingesogen werden kann (da muss noch nicht einmal wasser austreten, wenn die pumpe läuft) läuft dir deine technik leer.

  • Die Luftblasen bleiben erst mal in deinem Sandfilter. Da ist das Entlüfterröhrchen ja nur ganz dünn. Dauert dann eben entsprechend lang. Besser oben am Kessel manuell entlüften.

    Pumpe entlüftet normal recht schnell wenn alles dicht


    Meine neue Pumpe zog auch immer einige Luftblasen in den Vorfilter. Sah eigentlich alles gut aus, war aber dann doch der Vorfilterdeckel. Eingefettet und gut war.

  • Beim ausschalten steigen Luftblasen auf bis der Wasserstand die Öffnung erreicht hat. Kommen die blasen aus dem Ansaugstutzen ist dort das leck, Kommen die blasen von der motorseite, ist das leck im mehrwegeventil oder am Filter und Kommen keine Luftblasen hoch ist der sichtdeckel undicht.

    Gruß aus Westsachsen


    Polystyrolpool ISOSTONE PS-40 2,75 x 3,75 x 1,50m

    ALKORPLAN 2000

    Einbautreppe

    SFA Bilbao B500 /BADU Top II 8m³ mit AFM 75kg

    LED UWS

    SEL eXO iQ 10 DUALLINK

    GSA UWE Eurojet mit Nadorself 400, 400V 75 m³/h

    SOLADUR S Solarabsorber mit SOLAR 11 und Stellantrieb

    Open Surf Rollladenabdeckung mit Polycarbonat transparent

    Aufblasbare Winterabdeckung

    Poolroboter bin ich selbst NOT Working

    Poollab 1.0, Refraktometer

  • Bei mir hat er genau an dem Sichtdeckel gaanz wenig Luft gezogen. Hatte den Vorfilter da nie richtig luftleer. Etwas Fett wirkte Wunder.

  • Der oben beschriebene Effekt tritt bei ausgeschalteten Motor auf.

    Gruß aus Westsachsen


    Polystyrolpool ISOSTONE PS-40 2,75 x 3,75 x 1,50m

    ALKORPLAN 2000

    Einbautreppe

    SFA Bilbao B500 /BADU Top II 8m³ mit AFM 75kg

    LED UWS

    SEL eXO iQ 10 DUALLINK

    GSA UWE Eurojet mit Nadorself 400, 400V 75 m³/h

    SOLADUR S Solarabsorber mit SOLAR 11 und Stellantrieb

    Open Surf Rollladenabdeckung mit Polycarbonat transparent

    Aufblasbare Winterabdeckung

    Poolroboter bin ich selbst NOT Working

    Poollab 1.0, Refraktometer

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!