Werbung

Merkwürdige Flecken

  • Hallo,


    wir sind absolute Neulinge in Sachen Pools, da wir erst vor einigen Wochen in ein Haus gezogen sind in dessen Garten ein Pool eingebaut ist.

    Wir hatten die ganze Zeit darauf geachtet, dass das Wasser die richtigen Werte hat, haben dann ein paar Tage nicht reingeschaut und machen nun auf (wir wollten ihn Winterfertig machen) und er sieht so aus. Die Wände sind NICHT schmierig oder so sondern fühlen sich vergleichsweise normal an. Ich habe versucht mit einem normalen Küchenschwamm und einer Poolbürste diesen Belag herunterzuschrubben aber da passiert gar nichts. Wir haben es auch mit einer Stoßchlorung versucht (auch keine Wirkung) und damit ist unser Know-How im Umgang mit Pools auch schon erschöpft. Daher wende ich mich gerne an die Profis in diesem Forum. Womit haben wir es hier zu tun und wie bekomme ich es wieder in den Griff?


    Vielen Dank im voraus für eure Antworten!


    Grüße Chris


    noch einen Nachtrag: Der Pool ist mit Leitungswasser gefüllt. Die Wasserwerte sind aktuell nach der Stoßchlorung:

    PH 7,2

    Chlor weit über 6,8

  • ich überlege auch woher die Flecken kommen. Aus der Einlaufdüse? Dann könnte es Rost im Pumpenkreislauf sein. Oder doch von außerhalb? Vermutlich nicht, der Pool war ja abgedeckt.

    Rost aus der Einlaufdüse würde gut passen zu den Flecken, die gehen immer schlecht weg.

    Edited once, last by echtnett ().

  • Hi!


    Danke für diesen ersten Hinweis!


    Rost? Hmmm - was könnte man da probieren um das wegzubekommen?

    Abgesehen natürlich davon die Ursache zu identifizieren und beseitigen ;)

  • Ja, nun sollte man etwas mehr über deinen Pool bezüglich der verbauten Technik wissen und was für ein Pool das ist.

    Was heisst Wasserwerte ok ? Welche Werte, Wie hoch und mit was gemessen.

    Welche Polchemie verwendest du, Was für eine SFA mit welchem Filtermedium.

    Am besten du schreibst mal was über deinen Pool in deine Signatur

    doll lachen War als Schwabe zu geizig für die Wärmepumpe, hab mein Pool im sonnigen Süden gebaut.


    Pool Standort NordMazedonien
    Selbstgebauter Beton Pool, Rechteckig 6,50 x 3,50 m , Tiefe ca.1,75 m
    Ca.1,2 Meter im Erdreich eingelassen, Erbaut 2014/15 Wasserversorgung erfolgt aus eigener Quelle


    Filteranlage :
    Sandfilter 400 mm Durchmesser / 50 Kg Sand
    mit Speck Pro-Pump 5
    Pumpenleistung: 5 m³/h bei 8 m Wassersäule

    SFA Steht ca, 1 m unterhalb des Pools in der Garage

  • Hallo, ich denke auch das, dass wahrscheinlich Rost aus der Pumpe ist... Hatte das selbe Problem auch bei meinem Pool.

    VG

  • Hi!


    Danke für die Antwort. Ich hatte den ganzen Sommer keine Probleme (wohnen hier seit Aug). Jetzt auf einmal?! Ich schaue mir die Pumpe mal an.

  • Irgendwann gehts halt los wenns los geht😀.

    Die Pumpe und alle Metalle die du finden kannst, also auch Filterbehälter und die Schlauchverbindungen und sonstige Bauteile im gesamten Pumpenkreislauf. Pumpe und Kessel halte ich für unwahrscheinlich, aber wer weiss. Das Problem ist, das es von innen nach außen rostet. Das bedeutet, das man evtl mal was öffnen / auseinander schrauben muss

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!