Werbung

Fairland IPHCR 33 will nicht Heizen

  • Hallo,


    meine neue Fairland IPHCR 33 will nicht heizen. Wasser fließt, keine E3 Meldung. Wassertemperatur wird mit 32 Grad bei Ein- und Auslauf angezeigt.

    Die tatsächliche Wassertemperatur beträgt aber nur 26 Grad. Bei den Temperatureinstellungen kann ich nur die Einlauftemperatur regeln, was mich schon

    etwas verunsichert.


    Hatte schon mal füher eine Brilix Wp an einem größeren Pool in Betrieb, die aber mit 5 KW zu klein war und dann mit defektem Durchflußsensor ausgefallen ist.


    Derzeit Heize ich den Pool noch über einen Wärmetauscher an der Zentralheizung. Aber das ist ja jetzt politisch unkorrekt. Eigentlich müsste man die von der


    Wp erzeugte Wärme über den Wärmetauscher in den Kreislauf der Zentralheizung übertragen können. So meine Annahme.

  • Die Durchflussmenge ist" gut" wenn der Temperaturunterschied zwischen Ein und Ausgang bei ca. 1 bis 2 Grad liegt.

    Wie lange lief denn die Heizung? Wird ca. 30min dauern für 1Grad + im Pool

  • Wassertemperatur wird mit 32 Grad bei Ein- und Auslauf angezeigt.

    Das geht ja nicht, hört sich nach einem Defekt an.

    Gruß aus Berlin
    Thomas
    488x122 Ultra Frame Planschbecken 2010-2021

    488x122 Ultra Frame XTR 2022

    Aquaplus 6 und d400 Kessel mit AFM

    Chlor anorganisch

    50er Flexfit Verrohrung
    Mida Joy 12
    Scuba 2

  • Kommt darauf an, auf wie viel Grad du heizen möchtest.


    Wenn die Solltemperatur unter der Isttemperatur ist wird sie natürlich nicht heizen aber das wirst du ja wissen. 😉


    Wenn aber die Isttemperatur wirklich 32 Grad beträgt, dann stimmt der andere Thermometer nicht oder das Wasser wird aus anderen Gründen schon vor der Wärmepumpe so weit erwärmt. 🤷🏻‍♂️


    Wenn auch dem nicht so ist stimme ich reditalian zu!


    MfG René

    • Metal-Frame Pool mit 3,66m x 1,20m mit ca. 10 m³ Inhalt,
    • Sandfilteranlage Mono + Torpedo SA050M (8 m³ / h)
    • Aquaforte FU 1100
    • Pumpensteuerung mittels Moeller-Easy-Steuerung programmiert mit VOB
    • Wärmepumpe Fairland AI08 (8kW)
    • Ozon- und Chlorgenerator Intex CG-26666
  • Hallo,


    die Solltemperatur habe ich jetzt mal auf 34 Grad eingestellt. Die Solltemperatur wird nur für die Dauer des Einstellvorganges im

    Bereich der Temperaturanzeige für den Wassereingang angezeigt und springt dann wieder auf die 32 Grad zurück die auch für den

    Wasserausgang angezeigt werden. Die Durchflussmenge kann ich mit einem Drehregler einstellen, aber ohne Mengenangabe.

    Wie entscheident ist den die Durchflussmenge? Der Lüfter hat sich auch schon mal gedreht, aber nur für ca. 10 sec. lang.


    Gruß Jürgen

  • wenn die Temperaturmessung falsch ist, dann kann man die Durchflussmenge nicht so einstellen, dass der Temperaturunterschied bei 1 bis 2 Grad liegt. Und die Heizung scheint ja auch (deswegen) nicht zu heizen

  • Dann hat die WP zu wenig Durchfluss - lasse mal mit maximal Speed Wasser durchlaufen und wenn die WP anspringt dann kannst ja wieder auf Optimal Betrieb drosseln und so eingestellt lassen.


    MfG René

    • Metal-Frame Pool mit 3,66m x 1,20m mit ca. 10 m³ Inhalt,
    • Sandfilteranlage Mono + Torpedo SA050M (8 m³ / h)
    • Aquaforte FU 1100
    • Pumpensteuerung mittels Moeller-Easy-Steuerung programmiert mit VOB
    • Wärmepumpe Fairland AI08 (8kW)
    • Ozon- und Chlorgenerator Intex CG-26666
  • und sie funktioniert doch. Vermutlich wird die Wartezeit, bis die Heizung anspringt, nach jeder Änderung der Einstellungen

    wieder auf max. gesetzt. Es dauert länger als die angegebenen 3 Minuten Wartezeit, bis der Lüfter anläuft. Die eingestellte Temperatur-

    von + 2 Grad wurde nach ca. 1,5 Stunden Betrieb erreicht.




    Vielen Dank nochmal an alle, die sich beteiligt haben.


    Gruß


    Jürgen

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!