Werbung

Wärmepumpe - Wassererwärmung

  • Hallo zusammen,

    wir haben gestern bei knapp 20 Grad das erste mal unsere neue Wärmepumpe 27KW (BWT HI-HC-273) in Betrieb genommen. Bei einem Volumenstrom von etwa 8 qm3/h und einer Leistung von 80% zeigte das Display immer Vorlauf=Rücklauf. Die Temperatur stieg dann, vermutlich auch aufgrund der Außentemperatur von 14 auf 16 Grad. Leider zeigt das Display keine Nachkommastellen an, so dass theoretisch schon ein Unterschied zwischen Vor- und Rücklauf möglich wäre. Aber ist dieser wirklich so klein (<1 Grad), wenn die WP gleichzeitig knapp 2000 Watt zieht?

  • Meine Wärmepumpe macht bei ca. 8m³ /h und 100% bei 25°C Außentemperatur ca. 2°C Differenz zwischen Ein- und Auslauf... Wie das jetzt auf Deine Pumpe umzulegen ist, weiß ich nicht...

    Pool Brainpool Skimmer 8x3,5x1,5 Farbe Sand
    2 Skyline Edge Skimmer, 4 ELD Kombiwalze + 1 ELD hinter der Treppe/Sitzbank
    Pumpe: Speck Badu Eco Touch-pro II
    Filter: 600er Cantabric Side Mount 6 Wegeventil
    Salzelektrolyse: ASEKO ASIN Aqua Salt mit freiem Chlor + Zusatzmodul = 45g/h
    Walu Sicherheitsabdeckung
    Wärmepumpe: Fairland IXCR56
    Alles 63er verrohrt

  • Das war bei Außenluft von 20° das die vereist ,reklamiere das, es darf nicht sein, da fehlt Kältemittel.

    Gruß Gunar
    Dolphin E10 + Feinfilter + Maestro 30
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8 +FU Vario
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Ist die denn wirklich vereist? Ich lese da nichts davon... Oder ist das nur wieder ein Missverständnis, weil mal wieder ein alter Thread benutzt wurde?

    - Rundbecken 4,00m x 1,35m, (zusätzlich zum Skimmer noch Ansaugdüse 30cm oberhalb des Poolbodens)

    - Filter 470mm TopMount HP 30-47 mit Filterglas

    - Filterpumpe Hayward MaxFlo XL VSTD mit variabler Drehzahl, 600 - 3000 RPM , 16,5 m3/Std

    - Desinfektion mit Hydrolyse + Salzwasserelektrolyse Oxilife 1 (SugarValley) mit pH- & Redox-Messung und pH- Dosierpumpe

    - Geobubble New Energy Guard 500 um

    - Wärmepumpe Fairland IXCR36

    - Dolphin E 40i

    - Poollab 1.0

    - Salinity Tester von Hanna instruments

    - Apera PC60Z


    Schwimmen 2im Garten graben

  • Moin,


    Heinz-Roger

    ob Deine Wärmepumpe heizt, kannst Du doch einfach feststellen, indem Du mal die

    Hand vor die ELD hältst ... da spürt man schon den kleinsten Anstieg


    Gruß AlPi

    Nachdenklich  
    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM 1 | Aqua Vario Plus |

    ProCon.IP | Messungen: Redox - pH - Chlor | Dosierung: Flüssigchlor und pH- | Heizung: 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 2.0 mit flüssig Reagenzien FW 2.09 | Dolphin E30 |
    Sauna 1,85 x 1,85 mit 7,5 KW Ofen

  • Sorry, habe erst gerade Eure Rückmeldung gelesen. Ob die Pumpe vereist ist, kann ich nicht sagen. Allerdings gibt es immer noch keinen Temperaturunterschied und zuletzt habe ich mal die Fehlermeldung E8 „High exhaust temp Protection“ gelesen. Daraufhin stoppte die WP und lief dann wieder an. Auch ist an den Einlaufdüsen/Rohren kein Temperaturunterschied fühlbar.

  • Was sagt denn deine Bedienungsanleitung zu dem Problem/dieser Fehlermeldung? Offensichtlich nicht viel...


    Kannst du der Wärmepumpe mal den Strom komplett wegnehmen und dann wieder geben? Eventuell hilft das...


    Ist ein ganz anderes Gerät, aber hier wird sowas beschrieben: https://www.sidzcoolcare.com/error-codes/e4-error/


    Ich würde mich an den Verkäufer wenden, da das Teil ja neu ist oder?

    - Rundbecken 4,00m x 1,35m, (zusätzlich zum Skimmer noch Ansaugdüse 30cm oberhalb des Poolbodens)

    - Filter 470mm TopMount HP 30-47 mit Filterglas

    - Filterpumpe Hayward MaxFlo XL VSTD mit variabler Drehzahl, 600 - 3000 RPM , 16,5 m3/Std

    - Desinfektion mit Hydrolyse + Salzwasserelektrolyse Oxilife 1 (SugarValley) mit pH- & Redox-Messung und pH- Dosierpumpe

    - Geobubble New Energy Guard 500 um

    - Wärmepumpe Fairland IXCR36

    - Dolphin E 40i

    - Poollab 1.0

    - Salinity Tester von Hanna instruments

    - Apera PC60Z


    Schwimmen 2im Garten graben

    Edited 3 times, last by Ionica ().

  • In der Tat gibt die Bedienungsanleitung nicht allzuviel her. Hier sind die Fehler lediglich aufgeführt aber es gibt keine Handlungsempfehlung.

    Strom habe ich jetzt auch nochmal kurz weggenommen - aber hilft leider auch nicht. Die ausgeblasene Luft ist einfach nicht wirklich kalt.

    Werde mich an den Verkäufer/Hersteller wenden.

    Vielen Dank Euch!

  • So, nachdem Verkäufer und Händler mir mitteilten, dass die Anlage für irgendwelche Ansprüche zu alt (Oktober 2020) ist, habe ich die WP doch mal geöffnet, um mit meinem laienhaften Verständnis mal auf Fehlersuche zu gehen. Was ich feststellen konnte, war immerhin, dass Wärme produziert wird. So konnte ich 60 Grad am Wärmetauscher (?) messen. Die anderen Leitungen waren deutlich kühler bzw. zeitweise leicht vereist. Sollte das alles normal sein?

    An den PVC Rohren konnte ich von Außen am Eingang 17 Grad und am Ausgang 17,5 Grad messen. Das Display zeigt wie immer Eingang=Ausgang (heute 17 Grad) bei 15 Grad Außentemperatur an. Die Anlage läuft mit etwa 80% und zieht etwa 1.800 Watt. Sollte sie vielleicht doch nicht defekt sein? Habt Ihr noch eine Idee was ich testen könnte?

  • Moin,


    außen am PVC Rohr bringt die Messung nichts

    Wenn dann musst Du schon im Rohr im Wasserstrom messen, mittels Tauchhülse.


    Bei 60° Vorlauf am Wärmetauscher sollest Du schon etwas am Wasser merken.

    Hast Du denn mal den Test mit der Hand vor der Einlaufdüse gemacht?


    Wenn ich bei mir meine Heizung bei 60° Vorlauf laufen lassen und einen

    Durchfluss von 6m³ habe, bekomme ich im Durchschnitt 2,5°-3° ins Wasser,

    gemessen an der ELD


    Bei 8m³ wird es sicher weniger sein ...


    Gruß AlPi


    PS: Wie groß ist eigentlich Dein Becken, und ist es offen oder abgedeckt?

    Nachdenklich  
    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM 1 | Aqua Vario Plus |

    ProCon.IP | Messungen: Redox - pH - Chlor | Dosierung: Flüssigchlor und pH- | Heizung: 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 2.0 mit flüssig Reagenzien FW 2.09 | Dolphin E30 |
    Sauna 1,85 x 1,85 mit 7,5 KW Ofen

    Edited 2 times, last by AlPi ().

  • Tauchhülse wäre sicherlich hilfreich, möchte ich für den Zweck jetzt aber nicht unbedingt einbauen wollen, deshalb die Näherung von Außen - hier war ich zumindest froh, dass Vorlauf nicht wärmer als Rücklauf war :)


    An den Einlaufdüsen spüre ich nicht wirklich was. Auch die Digitalanzeige an der Pumpe zeigt keine Temperaturspreizung - egal ob 5m³, 8m³ oder 10m³. Werde mir wohl mal einen Temperaturfühler anschaffen, um an den ELD messen zu können.


    Gäbe es denn aus technischer Sicht eine Erklärung warum das Wasser die Temperatur nicht annehmen will?


    @: Unser Pool ist 9 x 3,3 x 1,45 Meter groß und aktuell nicht abgedeckt.

  • Lt. lnternet zeigt dein Display die Eingangs und Ausgangstemp. an. Ist die Eingangstemp. 14 Grad und die Ausgangstemp. 16 Grad ist alles i. O. Ich habs jetzt so verstanden das sie 16 Grad Eingang und 16 Grad Ausgang anzeigt? Dann ist was faul. Und warum läuft sie nur auf 80 %?

    lächelnlächelnlächeln Erbauter Pool:

    6m x 3m x 1,5m GFK Pool mit Skimmer, 2 Einlaufdüsen, 1 Brio RGB LED Scheinwerfer, 400er Sandfilter mit Dryden AFM Filterglas, 6er Speck Magic Pumpe, 5 Kw Wärmepumpe. Abdeckung eine Solar / Luftpolsterfolie. Gechlort und Ph Werte einstellen wird händisch gemacht.

  • 9 x 3,3 x 1,45 = 43m³ x 1,163kWh = 50 kWh für 1 Grad Erhöhung ...


    nicht abgedeckt erhöht diese Rechnung dann wieder etwas ...


    Wieviel KWh hatte Deine Wärmepumpe, bei 80% Leistung?

    Nachdenklich  
    43m³ Indoor-Fliesen-Pool | Pool 40+ Jahre jung | 7,8 x 3.8 x 1,45 | 1x Skimmer, 1x Bodenablauf, 2x ELD | Bilbao 500 mit AFM 1 | Aqua Vario Plus |

    ProCon.IP | Messungen: Redox - pH - Chlor | Dosierung: Flüssigchlor und pH- | Heizung: 22m² BK370 + 18KW Öl Heizung | GSA 3KW Rondo C2G | Entfeuchtung: Dantherm CDP35 | Autom. Rollo-Abdeckung | PoolLab 2.0 mit flüssig Reagenzien FW 2.09 | Dolphin E30 |
    Sauna 1,85 x 1,85 mit 7,5 KW Ofen

  • sind die Basics alle gecheckt?

    -Vorlauf/Rücklauf richtigrum angeschlossen?

    -Wärme/Kühl oder Automatik-Modus?

    - Soll-Temperatur?

    - Silent oder Smartmodus?

    -Durchfluss mal verringert durch Bypass-Kugelhahn?

    PP-Pool | 7,5 x 2,8 x 1,50 | 2 Skimmer, 3 ELD | WP Fairland IPHCR45 | OKU Filter Bali 500 mit Filterglas| | Pumpe Aqua Vario Plus | Dosieranlage PH803W>Gemke Dosierpumpen>IObroker | Gemke Doppelmesszelle | Poollab 1.0 | Intex Poolsprayer | BAC Sicherheitsabdeckung | Roboter Dolphin S300i

  • Richtig, sie zeigt 16 Grad Eingang und 16 Grad Ausgang an. Die Pumpe lief heute bei ca. 15 Grad auch mal auf 100 oder 90%. Die Solltemperatur ist auf 25 Grad eingestellt.

    Bei den 80% zog sie etwa 1,8 KW. Insgesamt wird eine mögliche Eingangsleistung bei 15 Grad von 0,57-3,75 KW angegeben. Die max. mögliche Heizleistung liegt bei 27,3 KW.


    Die Basics habe ich gecheckt:


    -Vorlauf/Rücklauf richtigrum angeschlossen? ja

    -Wärme/Kühl oder Automatik-Modus? Kann man wohl nicht einstellen - passiert automatisch in Abhängigkeit von Soll-/Ist-Temperatur

    - Soll-Temperatur? 25 Grad

    - Silent oder Smartmodus? beides mal getestet, heute lief sie im Smartmodus

    -Durchfluss mal verringert durch Bypass-Kugelhahn? Bypass hatte ich komplett geöffnet und dann die Durchflussmenge über die Pumpe mal von 5-10m³ variiert.

  • Wärme/kühl oder Auto kannst du einstellen.

    Nach entwickeln des Display das schlossymbol abtippen. Dan springt es eine Stufe weiter. Stell das mal auf Sonne.

    Gruss Manne


    Betonpool 6 x 3 x 1.6m
    SFA500 mit 100kg Filtersand und Superpump Premium 12 WE
    GSA Badu Jet Vogue
    18 KW Fairland IPS-180V Wärmepumpe

  • Richtig, sie zeigt 16 Grad Eingang und 16 Grad Ausgang an. Die Pumpe lief heute bei ca. 15 Grad auch mal auf 100 oder 90%. Die Solltemperatur ist auf 25 Grad eingestellt.

    Hat sich denn Dein Poolwasser überhaupt erwärmt? 43m³ Wasser zu erwärmen, braucht ziemlich viel Leistung. Unsere 20kW WP braucht ca 3 Stunden um unsere 26 m³ um gut 1 grad zu erwärmen

    Viele Grüße,
    Detlev


    PP-Skimmerpool 6 x 3 x 1,5 m
    FU gesteuerte GSA 2x4 kW mit 4 Düsen
    InverterWP 20 kW über Photovoltaik
    Salzelektrolyse LM2-40 mit automatischer Steuerung (ProCon.IP)
    Motorgesteuerte Rolladenabdeckung

  • Du kannst wie in der Anleitung beschrieben (kap. 2.2.3)

    - den smart-modus einschalten, damit die WP bis 100%läuft (3 Balken- symbol)

    - den Modus auf "Wärmen" stellen (Sonnen Symbol)

    Die Solltemperatur hoch einstellen, mind 3 Grad mehr als aktuell Einlauf

    Wie sind die Abstände um die WP, damit genug Luft bewegt wird?

    PP-Pool | 7,5 x 2,8 x 1,50 | 2 Skimmer, 3 ELD | WP Fairland IPHCR45 | OKU Filter Bali 500 mit Filterglas| | Pumpe Aqua Vario Plus | Dosieranlage PH803W>Gemke Dosierpumpen>IObroker | Gemke Doppelmesszelle | Poollab 1.0 | Intex Poolsprayer | BAC Sicherheitsabdeckung | Roboter Dolphin S300i

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!