Werbung

Saugseite zieht Luft/Luft im System

  • Bei uns ist dieses Jahr wirklich der Wurm drin und ich habe in 20 Pooljahren echt das erste Mal den Gedanken, den Pool einfach zuzuschütten.


    Unser grösstes Problem ist aktuell die Luft, die wir im System haben.


    Jetzt kommt ein langer Text 🙈


    Wir haben - davon bin ich mittlerweile überzeugt - ein Leck irgendwo in der Saugleitung. Ich vermute, es ist auf dem letzten Stück im Technikhaus. Denn wir haben vom Pool kommend 3 Saugleitungen (BA, Skimmer und Ansaugdüse), die im Technikhaus zusammengeführt werden. Jede Saugleitung hat einen eigenen Kugelhahn.


    Bei laufender Pumpe sieht man, wie Luftblasen in den Vorfilter kommen - egal, auf welcher Stufe die Pumpe fährt und auch egal, mit welcher der 3 Saugleitungen wir saugen.

    Im Filterkessel und auch in der Druckleitung gluckert es, aus den Einlaufdüsen kommen Luftblasen.


    Wie haben keine SEL, sondern eine Dosieranlage.


    Merkwürdig ist, daß bei ausgeschalteter Pumpe das Wasser im Vorfilter nicht absinkt. Um Gegenteil: Im Laufe des Tages sinkt bei laufender Pumpe der Wasserstand im Vorfilter ab



    20230526_111505.jpg


    steigt aber dann nach dem Ausschalten der Pumpe wieder an und bleibt dann konstant, bis ich die Pumpe am nächsten Morgen wieder einschalte.


    Ich habe mal ein Foto von heute morgen gemacht, als die Pumpe noch aus war. Das Wasser steht genauso hoch im Vorfilter, wie gestern abend, nachdem ich die Pumpe ausgestellt habe und der Wasserstand wieder angestiegen ist. Es gluckert nach dem Ausschalten der Pumpe auch in den Druckleitungen.


    20230526_090421.jpg



    Wenn ich die Pumpe dann einschalte (sie läuft auf hoher Drehzahl an) wird das Wasser erstmal aus dem Vorfilter gesaugt und die Pumpe muss wieder ansaugen, der Wasserstand im Vorfilter fällt dann erstmal richtig ab.


    20230526_090625.jpg



    Ich muss dann einen Kugelhahn in der Druckleitung etwas schliessen, bis die Pumpe richtig saugt.


    Wenn sie dann saugt, sieht man, viele kleine Luftblasen im Vorfilter


    20230526_090755.jpg



    Wenn ich die Pumpe auf die kleinste Drehzahl stelle, kommen natürlich weniger Luftblasen.


    So bekommen wir die Luft natürlich nicht aus dem System, es rauscht und gluckert ohne Ende, den Kessel bekomme ich nicht entlüftet. Es kommt zwar Luft, wenn ich den Entlüfter öffne aber wenn ich ihn wieder schliesse, wenn Wasser kommt, gluckert es noch immer im Kessel und auch im Wegeventil. Ist aber ja auch logisch, wenn immer wieder Luft angesaugt wird.



    Wir vermuten das Leck wie gesagt irgendwo zwischen dem Zusammenführen der 3 Saugleitungen und der Pumpe.


    Hier kommen alle 3 Saugleitungen zusammen


    20230526_090909.jpg


    dort gluckert es auch und kurz nachdem die Pumpe ausgeschaltet wurde, hört man auch sowas wie ein leichtes "zischen". Ich hab schon mit dem Ohr dran gehangen, kann es aber nicht genau lokalisieren.


    Die Kugelhähne sind schon alle erneuert, die Dichtungen mit Vaseline eingeschmiert und auf richtigen Sitz überprüft worden. Die Verschraubungen sind wirklich fest angezogen und wir haben über jede Klebestelle nochmal Kleber gemacht. Hat alles nicht geholfen.


    Mein Mann hat die Flexrohre vor den Kugelhähnen in Verdacht - er meint, sie sässen zu sehr unter Spannung und will sie heute gegen Hart-PVC-Rohre tauschen, ebenfalls will er alles nach den Kugelhähnen bis zur Pumpe inklusive Pumpenverschraubung nochmal neu machen. Hat er übrigens - bis auf die Pumpenverschraubung - erst vor ein paar Wochen 🙄🙄🙄


    Ich bin der Meinung, wenn es vor den Kugelhähnen irgendwo ein Leck, sagen wir mal in der Leitung vom Bodenablauf gibt, ich den Kugelhahn vom Bodenablauf aber schliesse, dann dürfte doch eigentlich keine Luft mehr in die Saugleitung nach den Kugelhähnen kommen - oder habe ich da einen Denkfehler?


    Genauso wäre es dann doch auch mit Skimmer und Ansaugdüse. Egal, welchen Kugelhahn ich schliesse, die Luftblasen, die in den Vorfilter kommen, sind immer gleich. Das deutet doch eigentlich auf ein Problem nach der Zusammenführung hin, oder?


    Wir haben in dem letzten Stück nach dem Zusammenführen der 3 Saugleitungen zur Pumpe auch die Messwasserrückführung in einem T-Stück mit Reduziermuffe sitzen.



    20230526_111157.jpg



    Auch das will mein Mann alles nochmal neu verrohren, obwohl das alles recht neu ist - da war vorher ein Flexrohr.

    An der Messwasserentnahme ist ein kleiner "Kugelhahn" auch wenn ich diesen schliesse, ändert sich nichts an den Luftblasen im Vorfilter. Trotzdem will ich die Messwasserentnahme nicht ausschliessen.


    Habt Ihr noch Ideen, wo wir sonst noch suchen können, falls das Problem dadurch nicht behoben wird bzw. bevor mein Mann heute nochmal alles neu macht?


    Die einzelnen Saugleitungen vom Pool kommend bis zum Zusammenführen müssten wir doch m.M.n. ausschliessen können, wenn die Luftblasen immer gleichbleibend sind, egal mit welcher Leitung ich ansauge oder?


    Es ist echt zum Haareraufen.


    Bis letztes Jahr hat alles ohne Probleme gelaufen - ich hatte in der alten Pumpe nie Luft. Die Probleme begannen mit dem Austausch der Pumpen. Letztes Jahr hatten wir nach dem Pumpentausch aber nur bei niedriger Drehzahl Luftblasen im Vorfilter.


    Wir haben sogar in unserer Verzweiflung die alte Pumpe nochmal angeschlossen - auch sie zieht jetzt Luft, so daß wir die neue Pumpe als Verursacher ausschliessen können und von einem Leck in der Saugleitung ausgehen.

    Den Deckel, die Deckeldichtung und die Ablassschraube der Pumpe haben wir schon mehrmals überprüft und die Dichtungen gefettet.


    Uns gehen dann langsam die Ideen aus...


    Ich danke jedem, der bis hierhin gelesen hat und evtl. den ein- oder anderen Tip für uns hat.

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

  • Du könntest die Leitung an allen drei Kugelhähnen schließen, an der Pumpe abnehmen und auch hier verschließen (passt da auch ein Kugelhahn drauf?) und dann über die Messwasserrückführung druck auf das System geben, dann mit einer Sprühflasche mit "Pril" und Wasser die Leitung absprühen, dann sollte sich an der undichten Stelle Schaum bilden.

    Das wäre mein erstes Brainstorming.


    Problem ist das Drücken was anderes als Saugen ist.....eine Dichtung könnte beim Drücken dicht machen, aber beim Saugen eine Lücke freigeben.... :/


    Gruß duckhunter

    Pool: Intex Ultra Frame XTR - 549x274x132cm mit 17m³

    Kessel: 500er OKU Bali, 75kg 0,4-0,8 Sand

    Pumpe: Aqua Plus 11

    Laufzeit: min. 10h

    FU: Aqua Forte Vario +

    Regelung: W2839

    SEL: Intex 26670 12g/h

    pH-Pumpe: Kampa rot

    Heizung: Solarabsorber Arebos ca. 13m² / Belimo Stellmotor / DC-20+ Regelung

    Mini-Skimmer

    50er Verrohrung

    Messgerät: PoolLab 1.0

    Reinigung: Battery Basic & Poolwonder V2

    Chemie: Flüssigchlor, pH- Flüssig

    Arebos 400µm Solarfolie

    Intex Folienroller

    10 Palmen auf 600m² Strand

  • ich tippe auf den kleinen Kugelhahn bei der Messwasserentnahme.

    Kannst du den zum testen nicht ausbauen und die Bohrung verschliessen?

    Gruss Manne


    Betonpool 6 x 3 x 1.6m
    SFA500 mit 100kg Filtersand und Superpump Premium 12 WE
    GSA Badu Jet Vogue
    18 KW Fairland IPS-180V Wärmepumpe

  • hört man auch sowas wie ein leichtes "zischen". Ich hab schon mit dem Ohr dran gehangen, kann es aber nicht genau lokalisieren.

    Ich würde hier nochmal jemanden mit einem besseren Gehör (Kinder?) dransetzen.

    PP Pool 8,0 x 3,5 x 1,5 | 2x Slim Skimmer Flat + Boden-/Seitenablauf | 4x ELD (Kombiwalze) + Zirkulationsdüse unter der Treppe | 2x RGB LED UWS | Speck Prime Eco VS | Triton II Neo 610 | Gemke-Messzelle | PH803-W | Dosierung/Überwachung/Steuerung im Eigenbau (ESP32, MQTT, Java, ... , work in progress) | TUF-2000m | Dolphin Poolstyle 50i | PoolLab 1.0 | Geobubble Sol+Guard

  • Danke Euch beiden freudig umarmen


    duckhunter: Das ist eine gute Idee 👍


    Manne1 - die Messwasserentnahme ist tatsächlich schon die ganze Zeit als Verursacher in meinem Kopf. Denn sie und die Verschraubung an der Pumpe sind nicht erneuert worden.


    Die Idee, die Entnahme auszubauen und die Verschraubung irgendwie zu verschliessen ist gut - ich muss mal gucken, was wir da nehmen können.


    Ich wollte die beiden Messwasserentnahmen (bzw. Entnahme- und Rückführung) schon tauschen aber nachdem uns vorletzte Woche ein tropfendes Impfventil beim Herausdrehen an der Verschraubung abgebrochen war und das Gewinde festsaß (ich sag ja, wir haben nur Pech dieses Jahr 🙈) war mein Mann dagegen, zumindest so lange, bis wir eine Reserve hier liegen haben.

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

  • So, die Messwasserentnahme ist es nicht :(


    Haben die Messwasserentnahme herausgedreht und eine Tauchhülse in die Verschraubung geschraubt.

    Leider immer noch ohne Ende Luftblasen im Vorfilter :(


    Mein Mann hatte vorher nochmal an alle Klebestellen Kleber gemacht.


    Jetzt kappt er das Rohr und macht alles neu, somit auch die Verschraubung an der Pumpe - die wir noch als Ursache in Betracht ziehen.

    Dann ist wirklich alles ab Zusammenführung der Saugleitungen erneuert.


    Wenn es dann nicht besser wird haben wir keine Idee mehr.


    Ausser... eine Pumpenverschraubung an ein Stück Flexrohr kleben und an die andere Seite vom Flexrohr eine Verschraubung vom Kugelhahn und dann nochmal jede einzelne Saugleitung testen.


    Danach sind wir dann aber auch mit unserem Latein am Ende....

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

  • Böse ich drück die die Daumen

    Gruß Gunar
    Dolphin E10 + Feinfilter + Maestro 30
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8 +FU Vario
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Das bei beiden Pumpen die Winterablassschraube undicht geworden ist , ist unwahrscheinlich , aber möglich

    Gruß Gunar
    Dolphin E10 + Feinfilter + Maestro 30
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8 +FU Vario
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Stimmt, Gunar. Aber wir haben unterschiedliche Ablassschrauben getestet. Wir haben mal in einem Herbst die Ablassschraube der Bettar vergammelt 🙈 und unser Bekannter, der Pumpen repariert, hat uns einen Sack voll Ablassschrauben mitgegeben. Daß dann vier Ablassschrauben nicht in Ordnung sind, wäre zwar auch möglich aber noch unwahrscheinlicher...


    Ebenso ist es zwar auch unwahrscheinlich aber leider eben auch möglich, daß an allen Saugleitungen vom Pool kommend etwas undicht ist. Das wäre dann der Worst-Case, an den ich einfach nicht denken will....

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

  • Aber muss es denn unbedingt Luft im System sein. Man kennt es doch auch das sich bei verjüngungen oder Fremdkörper im Wasserfluss sich durch Verwirbelungen solche Blasen bilden. Z.b. beim Wasserhahn sieht man das ja oft dass es eben nicht klar und „zielstrebig“ fließt sondern eben auch mit Blasen.

  • Lass doch mal die Pumpe temporär ohne den Filterkorb laufen. Dann siehst du schon Mal ob die Luft aus dem Zulauf kommt.

    Intex Rectangular ultra Frame pool 5,67x2,47x1,35...oder so


    Teilversenkt, komplett eingefasst mit Umlauf und Liegefläche


    B.Kern Waterstar 60

    500er Bali

    Intex Chlorinator

    ~22qm Solarabsorber

    2x MiniSkimmer

    2ELD


    2 Palmen :)


    Aufgebaut seit 7 Jahren

  • Wo sonst soll sie den sonst her kommen?

    Gruß Gunar
    Dolphin E10 + Feinfilter + Maestro 30
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8 +FU Vario
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

  • Oh Mann, helfen kann ich Euch mangels Wissen und Erfahrung leider nicht. Aber ich drücke ganz fest die Daumen, dass ihr das Problem lokalisieren und möglichst einfach beseitigen könnt. Lasst den Kopf nicht hängen und denkt an die schönen Seiten des Pools, auch wenn es momentan schwerfällt. Ihr bekommt das schon hin!

    Beton-Pool: 6 x 3 x 1,5m

    Pumpe: Speck Badu Top II/8

    Filterkessel: Bilbao 500 mm

    Seko Pooldose Double Dosieranlage

    Dolphi-Ripp Solarabsorber

    LED Unterwasserscheinwerfer

    2 Einlaufdüsen Astralpool Multiflow

    1 SKimmer Astralpool

    Aquaforte Vario+ Frequenzumrichter

  • Wo sonst soll sie den sonst her kommen?

    Na aus dem Entwässerungsstopfen, oder der Verschraubung des Stutzens, oder Riss im Gehäuse....

    Intex Rectangular ultra Frame pool 5,67x2,47x1,35...oder so


    Teilversenkt, komplett eingefasst mit Umlauf und Liegefläche


    B.Kern Waterstar 60

    500er Bali

    Intex Chlorinator

    ~22qm Solarabsorber

    2x MiniSkimmer

    2ELD


    2 Palmen :)


    Aufgebaut seit 7 Jahren

  • Tanja hat ja schon mit der alten Pumpe getestet, mit dem selben Ergebnis, wäre ein großer Zufall, wenn beide den selben Schaden hätten.


    Gruß duckhunter 🖖

    Pool: Intex Ultra Frame XTR - 549x274x132cm mit 17m³

    Kessel: 500er OKU Bali, 75kg 0,4-0,8 Sand

    Pumpe: Aqua Plus 11

    Laufzeit: min. 10h

    FU: Aqua Forte Vario +

    Regelung: W2839

    SEL: Intex 26670 12g/h

    pH-Pumpe: Kampa rot

    Heizung: Solarabsorber Arebos ca. 13m² / Belimo Stellmotor / DC-20+ Regelung

    Mini-Skimmer

    50er Verrohrung

    Messgerät: PoolLab 1.0

    Reinigung: Battery Basic & Poolwonder V2

    Chemie: Flüssigchlor, pH- Flüssig

    Arebos 400µm Solarfolie

    Intex Folienroller

    10 Palmen auf 600m² Strand

  • Und was schadet der Versuch? Nichts.

    Was kostet er? 10min Lebenszeit.

    Was bringt er? Gewissheit über den Weg wie die Luft in den Vorfilter kommt.

    Intex Rectangular ultra Frame pool 5,67x2,47x1,35...oder so


    Teilversenkt, komplett eingefasst mit Umlauf und Liegefläche


    B.Kern Waterstar 60

    500er Bali

    Intex Chlorinator

    ~22qm Solarabsorber

    2x MiniSkimmer

    2ELD


    2 Palmen :)


    Aufgebaut seit 7 Jahren

  • Kuenni82 ich denke, ich kann ausschliessen, daß in allen 3 Saugleitungen ein Fremdkörper o.ä. sitzt. Verjüngungen haben wir in den Leitungen nicht.


    Wumbaba: Ich habe über mehrere Tage den Vorfilter beobachtet und bin mir eigentlich ziemlich sicher, daß die Luftblasen aus der Saugleitung kommen.


    Aber ich bin für jeden Tip und Hinweis sehr dankbar und werde, wenn das Problem heute - nachdem mein Mann gestern die Saugleitung im Technikhaus bis zur Pumpe nochmal komplett neu gemacht hat - immer noch besteht auch den Filterkorb mal aus dem Vorfilter nehmen.


    Mit der alten Pumpe, die wir zum Testen angeschlossen haben, kamen ja genausoviele Luftblasen - das war in den vergangenen 5 Jahren, in denen wir die alte Pumpe angeschlossen hatten, nie der Fall, deshalb schliesse ich die Pumpe als Ursache eigentlich aus.


    Aber wir wollen die Ursache ja finden und werden deshalb alles ausprobieren.

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

  • Ich drücke euch die Daumen.

    Intex Rectangular ultra Frame pool 5,67x2,47x1,35...oder so


    Teilversenkt, komplett eingefasst mit Umlauf und Liegefläche


    B.Kern Waterstar 60

    500er Bali

    Intex Chlorinator

    ~22qm Solarabsorber

    2x MiniSkimmer

    2ELD


    2 Palmen :)


    Aufgebaut seit 7 Jahren

  • Hast du genug Flexschlauch um von der Pumpe direkt mal in den Pool zu kommen? Dann kannst du die Pumpe als Problem ausschließen. Dann den Flexschlauch direkt bis zur Zusammenführung der Saugleitungen um den Teil als schuldigen klar zu machen.

    Intex 549 x 274 x 135

    Ocean PT Delux Skimmer

    Aquaplus 11 mit AquaForte Vario+ @1500 UPM bei 88 Watt

    OKU 400mm Kessel mit SAND

    Astral Mulftiflow ELD mit Muschel

    Intex Chlorinator

    alles auf 50 mm Flexverrohrung


    Apera Instruments ph20 tragbares elektronisches pH-Meter

  • Ich mag nimmer traurig dreinschauen


    Immer noch Luftblasen und die Pumpe saugt nicht richtig an.


    Die Luft kommt definitiv aus der Saugleitung - ich habe den Vorfilterkorb entfernt man sieht es eindeutig


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Es kann aber m.M.n. nicht aus einer oder allen 3 Saugleitungen vom Pool kommend kommen, denn ich habe alle Kugelhähne geschlossen und über den Kugelhähnen gluckert es (hört sich auf dem Video lauter an, als es in der Realität ist)


    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Das kann doch nicht von einer der 3 Leitungen vom Pool kommend sein oder bin ich komplett bescheuert?


    Jetzt bleibt uns nur noch der Test mit dem Stück Flexrohr, an dem an einem Ende die Pumpenverschraubung und am anderen Ende die Kugelhahnverschraubung angeklebt wird.

    Liebe Grüße


    Tanya

    16-forenteam-1-png


    Unser Ovalpoolbau 8x4x1,5 mit römischer Treppe 2016/2017

    Unser Ovalpoolbau 2010 8x4x1,5m


    ____________________________________________________________________________________________________________________________


    Aluwand-Ovalpool 8 x 4 x 1,5 mit seitlich angesetzter Römertreppe 3 x 1,5m

    600er-Bilbao-Kessel mit Speck Prime Eco VS

    40m² SolarRipp und 30m² Dolphi-Ripp

    Eco14 Wärmepumpe

    Bayrol-PoolRelax-Chlor-/Ph-Dosieranlage

    ProConIP

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!