Werbung

Neu im Forum - Pumpe läuft leer

  • Hallo zusammen, ich bin Michael und mit fast 69 Jahren sicher einer älteren im Forum. Vor fast 40 Jahren habe ich mein Haus selber gebaut u. vor ca 19 Jahre den Pool. Er ist 9x4 Meter groß u. im Schnitt ca. 1,5 Meter tief. Ca. 55m3. Folienverkleidung. 2 Halogenstrahler. KSB Drehstrompumpe. Beheizung über große Kollektoranlage (36m2), die im Winter die Fußbodenheizung unterstützt. Zusätzlich eine PV-Anlage mit 4,3kw Peak, die die Pumpe versorgt. Steuerung vollautomatisch,d.h. , wenn der Messfühler im Dach eine bestimmte Temperatur feststellt, die die Temperatur des Wassers um x übersteigt, schaltet die Steuerung die KSB ein u. abends umgekehrt wieder aus. Dadurch läuft die KSB i.d.R. fast den ganzen Tag, was fast immer glasklares Wasser ergibt, andererseits viel Strom verbraucht, den ich aber überwiegend selber erzeuge u. verbrauche (Anteil über 50%). Die Kollektoranlage zwingt mich zu dieser Maßnahme, da sie sehr viel Wärme erzeugt, die zwingend abgenommen werden muss, da sonst die Kollektoren bis zu 170 Grad heiß werden können. Durch bewusstes Abdecken bzw. Nichtabdecken der Wasseroberfläche über Nacht kann ich i.d.R. die Wassertemperatur begrenzen. In seeehr seltenen Fällen (lange Hitzeperioden) kann die Anlage das Wasser schon mal auf 30 Grad erwärmen. Dann wird zunächst der 1000 Liter Boiler beheizt, u. wenn gar nichts mehr geht, geht die Anlage in den Dampfzustand. Ist aber in den letzten 19 Jahre super selten vorgekommen. Können andererseits häufig schon im April ins Wasser. Die unteren Einströmdüsen(ursprünglich 4) u. den Bodenablauf habe ich stillgelegt, da ich im Reparaturfall nicht mehr drankomme. Mit fast 69 habe ich es nicht mehr so mit buddeln. Habe sie bisher nicht vermisst. Die KSB steht in der Garage u. über dem Wasserspiegel, was ein senkrecht eingebautes Rückschlagventil erfordert, damit die Pumpe nicht leerläuft. So, und jetzt bin ich auch schon beim Grund meines Beitritts zum Forum. Vor ca. 2 Jahren lief die Pumpe auch schon mal über Nacht leer u. drückte viel Luft in die Einströmdüsen. Damals waren es defekte Stellen im Rohrleitungssystem hinter den Skimmern ( Brüche u. offene Verklebungen). Das wurde damals alles erneuert. Jetzt kommt wieder Luft u. die Pumpe läuft langsam über Nacht leer. Als selbstansaugende Pumpe ist sie i.d.R. nach längstens ca. einer Minute morgens nach dem Einschalten wieder gefüllt, aber irgendwo im Saugbereich muss Luft eingesaugt werden. Hatte bisher den Servicemann der Fa.XY um Hilfe gebeten, möchte aber, falls möglich, mir diesmal selber helfen. Bin auf Eure Ideen gespannt.

  • AW: Neu im Forum - Pumpe läuft leer


    Ist die Pumpe unten trocken, nicht das der Wellengleitring undicht ist und darüber Luft.......
    Verliert das gesamte Becken an Wasser oder ist es gering?

    Gruß Gunar
    Dolphin E10 + Feinfilter
    Betonpool mit Folie 3,6x6,23x1,5 oval
    21,5m² Solarrip
    Speck Topp II/8
    Filter Triton II 485mm
    Chlorgenerator Zodiac LM2-40 durch Einbindung
    in ProCon.IP

    PH, Redox, Chlorelektrode

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!