Posts by lembi

    Ein Großteil davon sind aber auch nur An-/Einlagerungen von Carbonaten aus dem Wasser - und nicht Ausbleichungen des Materials durch Chlor. Wenn Du mal ne "alte" PVC Verrohrung zersägst ist die in dem meisten Fällen innen auch "weiß"... und das ist nicht "ausgebleichtes Material" sondern es sind nur oberflächliche Anlagerungen.

    Trübstoffe im Wasser (hier halt die toten Algen) bringt Chlor natürlich nicht weg -> das ist Sache Deiner Filteranlage - die ja eigentlich auch durchlaufen sollte, solange bis alles wieder passt (inkl. der Trübstoffe).



    >>ich hätte noch Flockmittel, daher ist die Frage ob das helfen könnte

    Wenn Du's richtig anwendest.... bringt es was :)

    Besorg Dir von Bayrol Super-Flock (die Säckchen) - da kann man kaum was falsch machen (ausser der pH-Wert im Becken passt so gar nicht).

    Wenn Du wirklich Energie sparen willst, dann ist die Vario Plus eher zu klein. Je größer die Pumpe ist, desto niedriger kann sie am Ende drehen (im Filterbetrieb).


    Zum Kessel muss die Pumpe nur insofern passen, dass sie (in der Installation, bei allen gegebenen Voraussetzungen) beim Rückspülen noch die für den Kessel notwendige Förderleistung zusammen bringt (10m³/h bei 500mm Kessel). Bei ner Vario Plus -> ist das eher schon Grenzwertig bei den Rohrlängen.


    Für's Becken (Filterbetrieb) muss die Förderleistung so "passen", das halt die Hydraulik noch funktioniert (bisschen schwierig zu bestimmen) -> über den Daumen wirst 6..7m³/h brauchen -> das wäre dann (wenn man optimieren will) ein Kesseldurchmesser von 530mm - 600mm um an / unter 30m/h Filtergeschwindigkeit zu bleiben.

    ...was wiederum eine größere Pumpe nach sich zieht, weil Du zum Rückspülen für einen (z.B.) 600er Kessel (echte) 14m³/h Förderleistung brauchst. Das wäre dann mindestens eine Eco Soft oder eine Prime/Gamma ECO VS.

    Viele verkaufen gar kein anorganisches Chlor mehr zum Beispiel.

    Liegt aber eher an unserer Gefahrgutverordnung, der daraus resultierenden Unsicherheit "wie macht man es denn jetzt eigentlich richtig"... und das Du das "Richtig" mit den gängigsten Shopsystemen gar nicht Gesetzeskonform umgesetzt bekommst (ohne ein Vermögen für individuelle Anpassung aus zu geben).

    DPD4 ist das gleiche wie DPD1+DPD3 ... nur in einer Tablette.

    DPD3 alleine misst gar nichts... DPD4 (oder eben DPD1+DPD3) ist das Gesamtchlor - nicht DPD3



    Und ja, DPD4 (oder 1+3) reagiert auch auf Peroxid - deswegen haben vereinzelt Elektrolysebecken auch so unrealistisch hohe Messwerte für das gebundene Chlor, obwohl eher keines da ist. Aber die Zellen produzieren in Teilen halt auch Peroxid.

    Nachdenklich kratzen


    Das was als "gebundenes Chlor" bezeichnet wird (Chloramine) hat mit dem an Cyanursäure gebundenem Chlor nichts zu tun.

    Was man mit DPD4 (DPD1+DPD3) misst ist am Ende das "Gesamtchlor" ... Gesamtchlor (DPD4) setzt sich zusammen aus freiem Chlor (DPD1) und gebundenem ("verbrauchtem") Chlor (hier sind nur(!) die Chloramine gemeint).


    Die Cyanursäure beeinflusst beide Messungen (DPD1/DPD4) nicht, da alles verfügbare Chlor im Probenwasser von der Cyanursäure freigegen wird.

    Wenn Du schon den Rechner benutzt, dann stell halt auch Werte im Becken ein, die für eine Schockchlorung ausreichend sind ... was willst Du mit 3.8 .. 4ppm (DPD1) erreichen, wenn das Wasser schon grün ist - da wären dann eher 8-10ppm "brauchbar" (bei 20ppm CYA).

    und RC-Glied direkt an den Anschlussklemmen.

    ...also in der Wärmepumpe am Anschlusskasten?


    Du kannst noch andere R/C Glieder dazu bauen - is aber fraglich ob das hilft (eher nicht) ... man weiß ja nicht was genau der Auslöser ist. Überspannung, Unterspannung, irgendeine Frequenz... Netzfilter/Drossel könnte evtl. noch helfen - endet aber immer nur mit "ausprobieren und dann kucken".

    Steck mal eine aufgerollte 30m oder 50m Kabeltrommel in die Steckdose der Filterpumpe und die Filterpumpe da dran an (aber nur provisorisch zum testen - Dauerlösung is das ja auch keine)

    Was hat die WP denn für ne Leistung und was für ein Kabel geht da als Zuleitung hin?



    Die Vario Plus bleibt aber jetzt nicht mehr ganz stehen? Sie dreht nur noch ab und zu hoch?

    Hast Du die "Ansaugzeit" in der Pumpe mal auf 0 gesetzt und dann beobachtet ob sie immer noch ab und zu hochdreht? Wenn nicht, mach das mal.

    habe ich gestern erst mal PH Plus rein

    - Wieviel pH+ auf welche Wassermenge hast Du denn jetzt rein? (bzw wieviel, war das zw. dem TA Messwert 120 und dem mit 160)

    - was ist im pH+ drin (steht auf der Verpackung)?

    - Wo kommt das Füllwasser her, das Du zum Nachfüllen benutzte (Brunnen, Leitung, Leitung über Enthärter)?

    - Was verwendest Du für Zeug für die Desinfektion? (Produkt / Inhaltstoffe) ...Multitabs?

    Ich habe eine Aqua Vario Plus, welche auf 2000 u/min lief. Damit ist mein Poolinhalt ca. alle 2,5 Stunde umgewälzt.

    Das is wohl mal der erste "Fehler" (bzw. Irrtum). Auf der Drehzahl schafft die in einer Installation realistisch 5... 5,5m³/h, (keine knapp 11m³/h).


    Wo/wie sind die Einlaufdüsen angeordnet?... wenn ich raten müsste wohl "nicht in Bodennähe" - damit wäre die Hydraulik in einem Überlaufbecken dann eher für'n Eimer (zusammen mit "zu wenig Förderleitung" für so nen Aufbau)... und die Wasserbewegung in Bodennähe ist gleich null.

    und gehör/gefühlsmäßig beim Abschalten.

    Dann verbau mal zwei Entstörglieder (R/C Glieder 100Ohm / 0.1µF). Eines an der 230V Versorgung (zw. L und N) der Wärmepumpe, eines an die 230V Versorgung (zw. L und N) der Filterpumpe



    die kommen heute Mittag und sehen sich das mal an.

    ...die werden da wohl eher nichts finden.

    ...schau mal ob die externe Steuerung der Pumpe auch deaktiviert ist.

    Stromlos machen -> dann SET Knopf drücken (halten) -> Strom einschalten. Display sollte dann "0 1" anzeigen... falls nicht, umstellen auf diese Anzeige (0 1 ... mit den Pfeil-Tasten) ... wäre zumindest ne Möglichkeit, das die Digital-Inputs was einfangen... glaub ich aber gar nicht)



    >>dass dies immer zwischen 14:00 – 16:00 geschieht und im Zusammenhang mit der Haus-Heizung-Wärmepumpe,

    Is das dann sporadisch und "irgendwann, während die WP läuft, oder eher immer wenn sie anfängt zu heizen (wenn der Kompressor an oder aus geht z.B.)?