Posts by gundel222

    Genauso, wie es in der Anleitung steht und wie du es auch richtig schreibst, hab ich es gemacht. Und da kommt die Anzeige 7,01 bei pH und die bestätige ich mit CAL und bei Redox 220, die ich ebenfalls mit CAL bestätigt habe. Deshalb ja meine Vewirrung . es gab nix anzupassen ....


    Nein, ich hatte letztes Jahr nur eine E-Mail geschrieben und nicht weiter verfolgt, da das Wasser immer schön blau und in Ordnung war ;)

    Anrufen wollte ich nicht, da ich gar nicht richtig wusste, was und wie ich fragen sollte, wenn ich sowenig Sachverstand zur Sache habe ?(

    Genau! Da viel Wert aufs Kalibrieren gelegt wird, und bei der Dosieranlage aber scheinbar alles stimmt, habe ich daran gezweifelt, ob ich nicht was falsch mache - ich wollte wohl auf Teufel komm raus was zum Kalibrieren haben ;)


    Super, dann beobachte ich noch etwas weiter und messe nach, um dann die Verantwortung für die Wasserwerte etwas - nur etwas - an die Dosieranlage abzugeben :saint:

    Bei meinem System kann ich nicht auf "JETZT KALIBRIEREN" gehen. Anbei mal die Beschreibung vom Redox:



    Und wenn ich bei Nr. 5 den Wert 220 mV angezeigt bekomme, scheint ja alles ok zu sein? Ich hab aber auch noch nie was anderes angezeigt bekommen, um vielleicht mal 6. machen zu müssen?


    Aber wie gesagt, die Anzeige des Redox-Wertes, der nach Punkt 1 im Display erscheint, ist eine andere. Danach beginne ich mit 2.


    Schade, dass ich noch keinen gefunden habe, der diese Dosieranlage auch hat. Und voriges Jahr meine Nachfragen beim Hersteller und auch beim Verkäufer (poolpowershop) haben keinerlei Antworten oder Erkenntnisse erbracht :/

    ... den Sandfilter kurz angehoben .... ;) Aus dem Alter bn ich raus :rolleyes:


    Ich habe jetzt "mehrere" Matten übereinander gelegt, bis ich die ursprüngliche Höhe erreicht habe.

    Ich finde das Geräusch jetzt deutlich geringer, aber noch nicht zufriedenstellend leise. Ich denke jedoch, wenn wir die Verkleidung gebaut haben, wird es ausreichend minimiert sein. Im Moment schallt es wohl noch im offenen Raum.


    Ich antworte mal etwas ausfürhrlicher, da mir zwar der Sinn und Zweck des Kalibirierens klar ist, ich aber etwas Probleme habe, dies bei mir zu realisieren, deshalb hier mal meine (Theorie) und dazu die Ergebnisse:


    Also:

    - bei der Dosieranlage die Automatik rausnehmen (sonst beginnt die Anlage sofort an zu pumpen, sobald die Elektrode in der Pufferlösung steckt (!?)

    - pH-Elektrode entfernen, kurz reinigen (destilliertes Wasser)

    - in die Pufferlösung (Beispiel pH7) stecken


    So, und nun?

    - Erstmal warten, bis die normale Anzeige am Display erscheint und dann die Kalibrierung aufrufen?


    Beispiel: Display zeigt 7,25 (nachdem es sich eingepegelt hat).


    Ich rufe Kalibrierung auf:

    System zeigt mir Wert 7,01


    Was soll ich jetzt nachkalibrieren, die 7,01 ist doch völlig in Ordnung, aber die vorher "gesehene" 7,25 nicht??


    Ähnlich ist es bei der Redox-Kalibrierung. Das Display zeigt mir einen anderen Wert an, innerhalb der Kalibrierung erscheint der Wert 220mV?!


    Mache ich irgendwas falsch oder hab ich das System dahinter nicht verstanden. Die Bedienung der Kalibrierung selbst (Tasten) habe ich in dem Gerät verstanden, daran kann es weniger liegen.


    Nun mal zu Einstell- und Messwerten:


    Beginn Brunnenwasser pH = 7,7

    Einstellungen: pH = 7,10 und Redox = 700 mV


    Messung nach 0,5 Stunde:

    pH-Messung 7,65 Display pH = 7,49

    chlor-Messung 0,30 Display RX = 668


    Messung nach weiteren 2 Stunden

    pH-Messung 7,39 Display pH = 7,09

    chlor-Messung 0,66 Display RX = 733

    beide Pumpen ruhen, der "höhere" Redox-Wert (eingestellt 700 mV, Display bereits bei 733 mV) resultiert wohl aus der zeitverzögerten Messung . Da habe ich letztes Jahr schon versucht, zu optimieren - man kann einstellen, wieviel Sekunden gepumpt und wieviel Sekunden gewartet wird.

    Ich habe die Wasserwerte mit dem PoolLab geprüft, der pH-Wert liegt im Moment bei 7,7 (Brunnenwasser), 7,0 wäre mein Ziel, darauf war voriges Jahr die Dosieranlage eingestellt.


    Ich werde jetzt erst mal die Teststrecke mit Wasser füllen (war bisher abgeschiebert) und dann die Kalibrierung machen. Pufferlösung ist für Redox bei mir allerdings eine 220mV. Für pH habe ich eine 4 und eine 7-Pufferlösung.

    Hallo, ich brauche wieder Hilfe bei meiner ersten "Auswinterung".


    Der Pool ist frisch befüllt, die Filteranlage läuft, alles bestens.


    Nun geht es mir um die Einstellung der Werte. Ich habe eine pH+Chlor-Dosieranlage (noch nicht in Betrieb).

    Frage 1: Ist es dabei auch notwendig, vorher eine Schockchlorierung zu machen und lässt man dies die Dosieranlage tun?


    Frage 2: Bevor ich die Dosieranlage in Betrieb nehme, sollte man kalibrieren? Gibt es dafür Tipps, da ich eine Kalibrierung bisher nur während des laufenden Betriebs gemacht habe und selbst da so meine Schwierigkeiten hatte ;)

    Alles schöne Ideen!!


    Wenn ich jetzt neu bauen würde, könnte ich mir auch alles neu überlegen, hätte ich mal voriges Jahr drüber nachgedacht. Da habe ich nur das Wort "geräuschdämmend" gelesen und dachte, das passt! Erst als ich bei Freunden bei der Inbetriebnahme einer ähnlichen Pumpe "gehört" habe, wie leise eine Pumpe eigentlich IST, habe ich angefangen nachzulesen. Aber wie gesagt, die feste Verrohrung ist ja nun nicht so flexibel, dass ich alle möglichen Varianten ausprobieren kann, sondern ich muss schon auf diesselbe Höhe kommen. Ich vermute fast, meine 20mm-Matte wird zu niedrig ...

    .... Du must nur aufpassen, wo da noch Verstrebungen drunter sind, nicht das danach der Kessel schief steht ...

    Gute Tipp, hätt ich ich gar nicht dran gedacht. Aber da ich ja den Kessel nicht anheben möchte, müsste ich also schneiden und anschließend schauen


    Die Matte (20mm stark) hab ich schon da.Also werd ich meinen starken Sohn am Samstag mal helfen lassen !! Ich hab bloß Angst, dass die Filterpalette höher war (noch ist sie zugedeckt, ich konnte nicht messen). Denn dann dürfte ja auf die Verrohrung Zug/Druck entstehen, den ich nicht haben will.

    Ich habe letztes Jahr beim Bau unseres Pools die Filteranlage PPS II 400 installiert. Dabei stehen Pumpe und Filterkessel auf einer "geräuschdämmenden Filterplatte". Diese ist m.E. aber eher geräuscherhöhend. Ich habe auch beim Stöbern im Forum oft die Meinung gelesen, dass man diese nicht benutzen sollte. Deshalb habe ich vor, die Palette durch eine sogenannte Antivibrationsmatte zu ersetzen.


    Nun ist zum einen ja möglichst die gleiche Höhe zu erreichen (wegen der festen Verrohrung?!) als auch der schwere Filterkesselessel anzuheben!!


    Reicht es vielleicht, die Palette zu trennen (zerschneiden) und nur unter die Pumpe die Filtermatte zu schieben. Oder ist dann die Geräuschdämmung wieder für die Katz .... ?? :/

    Ich möchte mal wieder eine Frage für unsere befreundeten Ovalpool-Bauer stellen:


    Aus der Beschreibung ist zu entnehmen, dass das Becken oben mit einer Art Winkel mit der Stützmauer zu verbinden ist! :/

    Nun kommt ja aber oben auf das Stahlbecken der Handlauf (ist ein Kombihandlauf) und darauf später die Beckenrandsteine.

    Ich hab einen Knoten im Gehirn, wo soll jetzt der Winkel angebracht werden, über/unter/mitten-drin zum Handlauf :/:/:/ ??


    Wie habt Ihr das gelöst?


    Hier mal paar Bilder zum "Zubehör":




    Faszinierend :thumbup:


    Würd ich gern nachmachen, aber ich bin es leider nicht gewöhnt ....


    Viele Grüße übrigens in die Gegend meiner „Geburt“ (Görlitz jemandem Zuwinken)

    Wie ist es mit meiner Frage 2?


    2. Reicht die Pumpe? Ich habe Sandfilteranlage PPS II 400 mit Speck-Pumpe "Magic II 6".



    Und ergänzende Frage/Fakt: Ich bin nicht so der "Heiß-Bader", und Solar+Schiebehalle lässt ja schon im Hochsommer die Temperaturen hochschnellen, wie ich bei anderen lese. Kann ich das über irgendeine Regelung automatisch regeln lassen oder ist hier besser manuelles An/Aus angesagt? Ich lese immer was von 3- oder 2-Wegeventilen ....