Posts by wiinf

    Hallo in die Runde,


    Als Feedback hier der Umbauvorgang.


    Der Ort des Geschehens:


    1627379502160 (Klein).jpg


    Die Leiter hielt nur noch auf dem linken Holm, der rechte Holm wackelte munter hin und her.

    Also Leiter raus. Was nicht so einfach war, weil sich die s..eiß Schraube des linken Holms dermaßen zugesetzt hatte, dass ich sie beinahe nicht los bekommen hätte. Anschließend noch die Terrassendielen entfernt. So sah das ganze dann aus:


    1627379267505 (Klein).jpg


    Danach munter drauf los gemeißelt im Garten hacken . Ok, der Bosch Bohrhammer hat auch etwas geholfen. mit Presslufthammer


    Um die Größe der Löcher abzuschätzen und ein leichteres Spiel beim Stemmen zu haben, habe ich zunächst rund um die Hülsen mit einem großen Durchbruchsbohrer Löcher gebohrt. Das Stemmen ging anschließend relativ leicht von der Hand.


    1627377812375 (Klein).jpg



    Nach Entnahme der Plastikhülsen war klar, das kann einfach nicht lange halten. In den Dingern war Sand und Wasser und hat den Gewinden einiges abverlangt. Die Mutter der rechten Hülsen hatte das Plastik so bearbeitet, dass sie sich frei drehen konnte. Von fest oder losschrauben konnte nicht mehr die Rede sein.


    Ich habe dann solange gemeißelt bis ich den Eindruck hatte, das ich mit der Größe der Löcher zufrieden bin.


    1627377812363 (Klein).jpg


    Gott sei Dank hatte ich tatkräftige Hilfe bei der Aktion.


    1627379267469 (Klein).jpg


    Die Löcher wurden gut mit dem Bausauger ausgesaugt und anschließend mit viel Wasser vom Staub befreit.


    1627377812386 (Klein).jpg


    Anschließend wurden die neuen Aufnahmeholme aus Edelstahl unter Zuhilfenahme der Leiter und einer Holzkonstruktion wieder stramm einbetoniert. Als Mischung kam hier eine 1:2 Betonmischung ins Spiel.


    1627377812350.jpg


    Nach zwei Tagen habe ich dann die Halterung entfernt und die Leiter vorsichtig entnommen. Anschließend wurde auf die Holme noch eine Endkappe aufgeschlagen, so dass das ganze auch bei entnommener Leiter ein stimmiges Bild gibt. Leider habe ich davon kein Foto parat, das folgt aber noch.


    Wir sind mit dem Ergebnis sehr zufrieden und die Leiter hält bombenfest.


    Vielen Dank nochmal an Alle, die sich Zeit für das Thema genommen haben.


    Daumen hoch Danke

    Mensch, jetzt bring mich doch nicht zum Wanken :D . Das Problem dabei ist , dass ich mindestens ein IP65 Case benötige. Der Vario+ hat das von sich aus. Beim VFD AT2 habe ich keine Ahnung in welches Gehäuse ich in den dann einbauen müsste.

    Hallo Zusammen,


    ihr habt mich überzeugt den FU zu erwerben. Da ich keine Lust auf Bastelei mit einem China FU habe werde ich mir den Vario+ nach meinem Urlaub zulegen.
    Vielen Dank an Euch alle für die Hilfestellung! Sprechblase Danke

    Hallo, erstmal Rückmeldung. Ich hatte jetzt nach dem Kessel gedrosselt und der Pool ist tatsächlich wieder klar Beifall klatschen .


    flyer99 Den Gedanken hatte ich auch schon. Zumal ich die Ringe aus der Einlaufdüse genau aus dem Grund des Kesseldrucks herausgenommen hatte. Problem, die Strecke zwischen Pumpe und Kessel ist extrem kurz. Ich werde da vermutlich keinen Kugelhahn zwischenbekommen.


    Ich überlege jetzt tatsächlich mir einen FU für die Pumpe zu holen. Ist leider ein ziemlich teurer Spaß.

    Du hast Recht, die SFA hatte ich gleich für eine Solaranlage ausgelegt. Die gibt es aber noch nicht. Habe aber gerade noch festgestellt, dass ich mich bei der Pumpe geirrt habe. Es ist eine Aqua Plus 6. Ich glaube der Sachverhalt bleibt aber der gleiche.


    Nun kommts: ich Depp habe vor ein paar Wochen die Düse von der Einlaufdüse ausgestanzt. Achtung, weil ich den Druck am Manometer so hoch fand Kopf schütteln ... .


    Vorher zeigte das Manometer um die 0,7-0,8 an. Nun zeigt es 0,5 und weniger an. Tja, da rauscht das Wasser wohl zu schnell durch das Filtermedium. -> Dann bestelle ich mir mal eine neue Kugel für die Einlaufdüse.


    Zwischendurch könnte ich einen Kugelhahn vor der Einlaufdüse soweit zudrehen, dass der Druck am Manometer steigt.


    Wenn ich dann den Bodenablauf nutze sollte der Effekt wie beim Poolsauger sein. Richtig?


    Vielen Dank und beste Grüße


    Alex

    Hallo Zusammen,


    Unser Pool steht nun seit einem Jahr. Bisher hatten wir nie Probleme mit dem Wasser und haben mit schnellauflösenden Chlortabs (leider organisch) und PH-Minus gearbeitet. Wir hatten vor zwei Wochen ein stärkeres Gewitter und seitdem immer wieder Probleme mit grünem Wasser.


    Hier mal unsere aktuellen Wert:


    fcl= 3,58

    cya=22

    ph=7,06

    ta=78


    Alle Werte habe ich mit dem Poollab ermittelt. Die SFA läuft derzeit 24/7 und trotzdem wird das Wasser grün und trüb.


    Was habe ich bereits gemacht:


    1. Wasserwechsel 1/3 Wasser ausgetauscht

    2. Fast tägliches Rückspülen

    2. Stoßchlorung

    3. Flockmittel (Bayrol) zugesetzt.

    4. Wände geschrubbt


    Perspektivisch möchte ich auf anorganisches Chlor umsteigen, jedoch gleich mit Dosieranlage. Der PH803W liegt schon hier und die Pumpen sind auch auf dem Weg. Nur bnötige ich jetzt zumindest eine temporäre Lösung || . Für ein manuelles Chloren ist ja leider kaum was an anorganisches Chlor zu bekommen.


    Habe ich es richtig verstanden, dass der fcl durch das cya stark reduziert wird und somit als niedriger betrachtet wird? Laut lembi-Rechner wären das jetzt 1,45mg/l. Bedeutet das für mich, dass ich den Chlorwert nun doch nochmal stark erhöhen müsste um eine Stoßchlorung durchzuführen?


    Ihr Lieben, was mache ich falsch?


    LG Alex

    Hallo Michi,


    Vielen, vielen Dank, das hilft mir sehr:!:


    Noch eine kleine Frage, wie kritisch seht ihr es, wenn ich die Plastikhülsen großzügig aus dem bestehenden Beton heraus stemme und anschließend die Edelstahlrohre in den vorhandenen Betonfuß einbetoniere? Hält das? Was meint ihr? Am Kopf kratzen


    LG Alex

    Guten Abend in die Runde,


    Nachdem wir letztes Jahr unseren Pool fertiggestellt haben hatte ich im Nachgang die Poolleiter mit den beiligenden Einbetonierhülsen aus Kunstoff eingebaut. Wir möchten das ganze gerne nun auf Edelstahlrohre mit Kappe ändern. Dazu habe ich mir bereits 2 50cm Rohre mit 40mm Durchmesser und passenden Kappen bestellt. Unsere Poolleiter passt auch auf die Rohre drauf jedoch kann ich das Rohr komplett reinschieben. War das bei Euch auch so?


    Wenn ich das Rohr nun ca. 20cm in der Leiter habe dann wackelt es minimal. Ich habe das ganze mit Messschieber geprüft und musste feststellen, dass der Innendurchmesser der Leiter 0,25 mm größer als der Außendurchmesser des Edelstahlrohres ist. Ich würde die Rohre trotzdem nutzen wollen. und leicht schräg einbetonieren (vom Becken weg) so, dass die Leiter bei Belastung auf dem Rohr verkanntet. Was meint ihr dazu?


    Dritte Frage und letzte Frage, habt ihr die Leiter so einbetoniert, dass die Füße der Leiter im Becken, die Wand nicht mehr berühren?


    Für jeden Hinweis bin ich dankbar!


    Gruß Alex

    Hallo,
    bisher bin ich nur lesender Teilnehmer hätte jedoch eine Idee zu der Problematik von Stiffler666. Ein Multifunktionszeitrelais, wie ein Eltako MFZ12DX-UC. Zwischen 803w und Dosierpumpe, könnte die Verzögerung ermöglichen.


    Gruß Alex

    Hallo zusammen,


    Stefan, danke für den Hinweis. Ist aber alles schon passiert doll lachen.


    Zu meiner Umsetzung:


    Ich habe mir von einem Bekannten einen Hochdruckreiniger ausgeliehen und bin damit auf maximaler Einstellung und der kräftigsten Düse über die Platte. Erstaunlicherweise betrifft das Sanden nur den Teil der Platte an dem mir immer die Schubkarren mit der Mischung hereingekippt wurden. Das Reinigen hat nochmal einiges gelöst, die Platte war anschließend überall sauber. Die betroffene Stelle hat ungefähr 2mm Schichtdicke verloren, mal mehr, mal weniger. Danach bin ich dem Teil mit einer Drahtbürste zu Leibe gerückt, aber es kam schon nicht mehr viel herunter. Anschließend habe ich alles nochmal mit dem Kärcher abgesprüht. Da die Platte nun trocknen musste bin ich erstmal zum Baustoffhändler und habe mich mit dem Beton-Spachtel (Sopro xxx) und gutem Haftgrund versorgen lassen. Damit war der Freitag dann auch rum. Samstag früh habe ich die Platte dann mit massig Haftgrund eingesprüht und natürlich einziehen lassen. Zum Mittag hin habe ich dann den Spachtel aufgetragen, dem Wetter dabei dankend, denn es war weder sonnig noch hat es geregnet. Das Ergebnis ist noch nicht perfekt, aber die Oberfläche ist jetzt schön fest und lässt sich trotzdem gut schleifen. Das werde ich dann wohl heute nach der Arbeit machen. Das Ergebnis stelle ich gerne hier noch ein.


    Danke an Euch alle! Schild Danke


    Beste Grüße Alex

    Ok, das klingt zumindest schon einmal positiv. Ich glaube ich versuche es mit einem Betonspachtel wie dem PCI Nanocret FC. Nicht ganz preiswert aber dafür hoffentlich optisch super.


    Ich danke euch!

    Und da kommt die Gretchenfrage. Was ist eine gute Nivelliermasse? Da es ja dauerfeucht sein wird an dieser Stelle darf sie kein Gips enthalten. Habt ihr da einen Tipp?


    So gesehen habe ich jetzt von drei Varianten gelesen.


    1. Estrich
    2. Flexkleber
    3. Nivelliermasse


    Ich bin komplett verunsichert und würde das Loch am liebsten wieder zu machen traurig dreinschauen

    Danke, dann werde ich mal probieren ob ich das Material heute noch rann bekomme.


    Muss ich den Beton vorbehandeln wenn ich den Estrich darauf erstelle? (Haftgrund oder ähnliches)

    Naja, ich denke mir halt, auch wenn es weh tut und mich echt ärgert, mache ich es lieber einmal richtig bevor ich mich in 3 Jahren ärger wenn die Platte einen Riss hat oder die oberste Schicht sich wieder ablöst.

    Hallo, nein es ist direkt abgelaufen. Durch die Trichterform der Bodenplatte und dem Leerrohr in der Mitte war das Wasser weg. Aber ich vermute, dass es Zement mitgenommen hat.


    Ich hatte überlegt mit einem Dosensenker eine Bohrung zu machen um zu gucken, wie es in der Platte aussieht.


    Danke für eure Antworten!