Posts by r0cket

    Hallo,ich habe ein kleines Problemchen mit meiner Gemke MP1. Leider stellt diese sporadisch einfach aus. Sie geht an, dann zeigt sie eine Weile "Alarm" und läuft. Aber manchmal, und leider kann ich nicht nachvollziehen warum, stellt sie einfach quasi den Strom ab.


    Die Werte PH und Redox sind die Standard Werte.


    Beste Grüße

    Timo

    IMG_20220524_161802.jpg

    Hallo zusammen,


    ich habe meinen Pool quasi fertiggestellt. Styroporpool 7x3,5m.

    Meine Technik steht in der Garage und ich habe ca. 25m zu überbrücken. Es sind 2 Skimmer, 1 Bodenablauf und 4 Düsen verbaut. Als Pumpe nutz ich eine Aquaplus 11 mit einem Midas Split 600 Kessel, alles mit 50 Rohr. Ich nutze außerdem die MP1 von Gemke.

    Jetzt habe ich alle paar Sekunden, manchmal auch Minuten eine kleine Luftblase aus der ersten Düse. Vor dem Einbau habe ich alles mit 1 BAR abgedrückt, leider ging nicht mehr, da immer der Stopfen raus geflogen ist. Ich habe keinen feststellbaren Wasserverlust. Ich möchte ungerne nochmal aufgraben :rolleyes: Mache ich mir da einfach zu viele Gedanken?


    Vielen Dank.


    IMG_20220517_172211.png


    Grüße

    Timo

    bei mir hat es geholfen, den FIlter im linken Glas zu entfernen.

    Da bei mir das Wasser nach der SFA gezogen wird, wird der Filter im Glas nicht benötigt


    Bei mir leider nicht möglich, da der Filter erst danach kommt. Der kleine Filter ist auch schon recht voll :)



    Quote


    Warum sind denn die Impfventile im Bypass? Würde die voll anströmen.


    Das war der Vorschlag von einem Bekannten, der hat mir das Ganze angeschlossen..

    AW: Bestway Pool leicht abgesackt


    Quote from dit200;541195

    Hab zwar den 732 aber lustigerweise sieht der bei mir fast genauso aus.
    Ich vermute mal das es fue Folie ist die den Pool etwas komisch zieht.


    Kannst Du bitte mal Fotos machen? Wie lange steht der schon so?


    Roberti
    Du hast recht, links hinten fällt es minimal ab.
    Die Frage für mich ist, ob ich abbauen muss

    AW: Bestway Pool leicht abgesackt


    Servus,


    Mein bestway pool biegt sich über die Länge etwas nach aussen. Ständer stehen stabil auf Platten und sind nicht abgesackt. Auch insgesamt steht der Pool im Wasser. Es ist nur die linke Seite, bei der rechten ist es deutlich "gerader". Bedenklich?


    Dankeschön.


    IMG_20190728_194547.jpg


    Viele Grüße
    Timo

    AW: Ersatz für Flowclear SFA


    Danke, ich habe jetzt eine Aquaplus 11 mit 500er Kessel (320€) mit 70KG Filterglas bestellt.
    Um die Verrohrung muss ich mich dann nochmal genauer kümmern, denn 50mm würde ich dann auch nehmen :)
    Da habe ich nur noch nicht verstanden, welche Adapter ich brauche um von 38mm auf 50mm zu kommen?!

    AW: Ersatz für Flowclear SFA


    Das habe ich schon befürchtet Hand vor die Augen
    Wenn ich 50mm Verrohrung verbaue, dann brauche ich entsprechende Adapter, die auf den 38 mm Anschluss von Bestway passen?!
    Was ist von der Bali ø 400 mm mit Aqua Plus 8 zu halten?

    Hallo zusammen,


    ich bin Besitzer eines Bestway Pools mit den Massen: 671x366x132, insgesamt fasst er also fast 30.000 Liter Wasser.
    Die Pumpe, welche dabei war ist eine Flowclear mit einer Förderleistung von 5678 l/h. Schlauch ist der mitgelieferte. Ich habe einen Intex Pool Sauger und einen Intex Skimmer angeschlossen. Ich betreibe die Pumpe mit Filter Balls.
    Das funktioniert auch alles wunderbar. Die Pumpe läuft aktuell 6h pro Tag. Allerdings ist die Pumpe sehr laut.
    Was könnte ich den stattdessen nehmen, wenn ich Schläuche, etc. weiter verwenden will?!



    Viele Grüße
    Timo