Posts by ABE2000

    Wie schaltest du die um 22 Uhr aus ? Ich finde da keine Option für.


    Schaden tut es der Pumpe nicht, wenn man da die Frequenz manipuliert ? Sie in einem niedrigen Drehzahlbereich läuft und nicht so wie angedacht ?

    Wie kann ich das messen, so auf die schnelle ?

    Die Zeiten die nicht benutzt werden einfach auf bspw. von 22:00 - 22:00 Uhr stellen.


    Ein Elektromotor nimmt dadurch keinen Schaden, ganz im Gegenteil: Kann sogar die Lebensdauer erhöhen, da Lager usw. geschont werden, das Drehmoment bleibt dabei allerdings gleich! 😉


    Den Durchfluss kannst du entweder mit integriertem Durchflussmesser messen oder auslitern.


    MfG René

    Poolsalz wird nicht viel bringen um das Wasser wieder klar zu bringen! 😁


    Ich meinte auch Testgeräte und entsprechende Chemie, das macht ja nur der Eigentümer, wie er schon erwähnt hatte.


    Und natürlich macht es einen Unterschied ob ein Natursee mit was-weiß-ich wieviel Millionen Kubikmeter Wasser und natürlicher Reinigung aber der Pool ist dann eine Woche unbehandelt - wird nicht gleich schaden.


    MfG René

    Ähm, die "kriegsbedingte Inflation" vielleicht? 🤔


    Wie wir wissen, kommt ja ALLES, und damit meine ich ja wirklich ALLES, aus der Ukraine! 🤷🏻‍♂️


    *ironieoff*

    Ph und Chlor sollte passen, ansonsten wird es schnell noch schlechter. Vermutlich passen die Werte aber nicht oder es wurde zu wenig Umgewälzt. Wenn Chlor und Ph jetzt ok sind, dann würde ich in den pool gehen. Bei 0 Chlor würde ich nicht in den Pool, sondern erst chloren

    Wenn das Wasser der Eigentümer einstellt, dann würde ich auf das Chlor momentan auch keinen Wert legen, weil er sowieso nichts zur Hand hat. 🤷🏻‍♂️


    Und wie ich schon gesagt hatte, in einem See hast du weder das noch das und kannst auch baden gehen. 😉


    MfG René

    Das ist normalerweise kein Problem, denn in einem See siehst du ja auch nicht bis zum Boden und kannst trotzdem darin baden! 😉


    Im Pool sieht es halt nur etwas unschön aus - bedenklich wird es, wenn zuviel Chemie im Wasser ist oder es schon ein Tümpel mit sämtlichen Ungeziefer ist.


    Ach ja, wenn du die Möglichkeit hast dann überprüfe mal den pH-Wert, wenn der zu weit vom Optimalbereich entfernt ist, würde ich auch vorerst nicht hinein gehen wollen. 😉


    MfG René

    So, jetzt passt es wieder, dein FU funktioniert genauso wie meiner, hast du soeben erklärt! 😁


    Verwirrung meinerseits beseitigt! 😉


    Allerdings sollte eigentlich wirklich die höhere Geschwindigkeit die höhere Priorität haben - und da dem leider nicht so ist, habe ich mir solche Steuerung realisiert.


    Ach ja und der "Stopp-Befehl" fungiert eher als Not-Aus - so lange aktiv kann der FU weder händisch noch manuell gestartet werden.

    Und genauso nutze ich diesen auch. 😉


    MfG René

    Also ehrlich gesagt diese Art von externer Ansteuerung irritiert mich schon etwas!


    Wenn du den externen Stopp-Befehl gibst, schaltet der FU komplett ab, sodass eventuelle Zeitprogramme nicht mehr ausgeführt werden und du wieder händisch einschalten musst oder bleibt er eingeschalten und erst nach Wegnahme desselben Befehls wird er wieder händisch als auch extern steuerbar? 🤔


    Bei den Kontakten (ob Relais oder Schütz mit Öffner, Schließer oder Wechsler) ist es grundsätzlich so, dass der Öffner um Bruchteile von Millisekunden schneller ist als der Schließer - soll heißen (als Beispiel für einen klassischen Stern-Dreieck-Anlauf bei Drehstrommotoren) der Stern-Schützt muss schon vorher geöffnet haben, bevor der Dreieckschütz seine Kontakte geschlossen hat, dabei geht es wirklich um Millisekunden sonst blitzt es gewalttätig! 🤣


    Somit lässt sich auch die kurze Unterbrechung, die offenbar für deine Probleme verantwortlich zu sein schienen, erklären! 😉


    MfG René

    Ozon erreicht die Stellen, die Chlor nicht erreicht zum Desinfizieren - vor allem die Rohr- und Schlauchwege (nach meinen Recherchen).


    Kann es also weder selber 100% bestätigen noch aber dementieren!


    MfG René

    Aber im Grunde sucht sich auch das Wasser den Weg des geringsten Widerstandes, so würde meines Erachtens auch weniger Wasser durch den Wasserfall kommen - oder du baust noch einen Kugelhahn dazwischen, damit du es auf ein gewisses Maximum drosseln kannst.


    Habe mit den elektrischen leider keine Erfahrung aber lassen sich da nur die fixen Stellungen anfahren oder auch etwas dazwischen? (Vermutlich nicht)


    MfG René

    Chlor definitiv zu wenig!


    CYA sollte natürlich reduziert werden, du hast jetzt 3 Möglichkeiten:


    1. Kompletter Wasserwechsel und baldigen Wasserspaß - allerdings bei wohl sehr niedriger Wassertemperatur


    2. Teilweiser Wasserwechsel um den CYA-Wert zumindest einmal zu reduzieren


    3. Schockchloren und ca. 3 - 5 Tage warten, bis das Wasser wieder klar ist aber die Temperatur halbwegs moderat


    Pumpe sollte natürlich durchgehend in Betrieb sein - und das wichtigste: Du verwendest Filtersand oder -glas, mit Bällen wird es schwierig bis fast unmöglich das Wasser wieder klar zu bekommen! 😉


    MfG René

    Slektiv sind FIs nur dann, wenn der nachfolgende nur noch ⅓ des Nennfehlerstromes des ersten hat - somit in Ordnung.

    Wenn dein Außenbereich eigens abgesichert ist, dann wundere ich mich, warum er diese nicht gegen einen FI/LS getauscht hat. 🤷🏻‍♂️


    Personenschutz wäre noch gegeben und der löst dann doch nicht so schnell aus bei Isolationsfehlern (<30mA)


    Aber genug von der Fachsimplerei, mein Außenbereich im Garten ist nicht separat abgesichert, das hängt leider beim Wohnzimmer dabei, somit bringt mir weder das noch das etwas.

    Die zusätzlichen Sicherungen die ich verbaut haben dienen eher mehr der Trennung einzelner Geräte vom Netz.😁


    MfG René

    Hast du irgendwo 'nen Durchfluss Messer verbaut?

    Sonst Liter mal deinen Durchfluss aus, mir scheint, deine Pumpe bringt weniger Durchfluss, sonst lässt sich die hohe Differenz kaum mehr erklären... 🤔


    Und wenn du mal paar Fotos reinstellst, könnte es für uns auch etwas hilfreich sein, um dir bestmöglich zu helfen (Verrohrung, ev. Display Anzeige bei Betrieb...) 😉


    MfG René

    Vermutlich ein Intex Kombigerät.


    Algen kann man vermutlich mithilfe der Glaskugel ausschließen (schlechtes Wetter?) also Trübung.


    pH auf 7.0 einstellen, Chlor erhöhen auf ca. 3,0 (Boost-Modus aktivieren, falls vorhanden) und Filter durchlaufen lassen.


    Eventuell Flockmittel laut Hersteller verwenden.

    Dasselbe würde auch für Algenbefall gelten und dauert ungefähr 3 - 5 Tage bis wieder klar.

    Rückspülen dann nicht vergessen! 😉


    MfG René

    Mit einer 9 kW Inverter bis du aber bei einem 3m³ Planschbecken schon ganz gut am Start. Wenn die Temperaturen aber deutlich unter 20° C gehen, kommt da nicht mehr so viel Wärme aus der WP. 28° C im November könnte eng werden.

    Gut dass du dich auch mal dazu äußerst! 😁


    Er heizt zwar im Winter elektrisch mit aber das dürfte dann auch die einzige Heizung sein, welche im Winter noch funktioniert (bei Minusgraden)...