Posts by thdoer

    Wenn du mit Leitungswasser gefüllt hast, brauchst du nicht Schockchloren - das Wasser ist rein, da reicht eine initiale Chlorung mit etwa 1-1,5ppm.

    Bei Brunnenwasser sehe ich etwas anders, denn da könnten auch Keime drin sein. Aber auch hier reichen normalerweise die 1-1,5ppm aus. Es ist ja ohne CYA fast nur aktives Chlor vorhanden (je nach PH).

    Ansonsten würde ich gleich nach Befüllung erstmal Chloren, dann PH einstellen, Salz rein und 12-24h die Pumpe laufen lassen. Dann die Elektrolyse starten.

    Hi @Juso74 - oh das mit dem "manuellen" chloren höre ich zum ersten Mal, warum macht man das? Meine Zodiac Anlage kann 35mg.- wenn ich die nur kurz einschalte steigt der Redox Wert sehr schnell an, kann ich nicht einfach nur die Elektr. einschalten? Und wenn es einen Grund für das "manuelle Vorchloren gibt" einfach normales CL nehmen?

    Derzeit befinde ich mich in der Phase:
    WASSER ist aus dem Wasserhahn drin, PH ist eingestellt 6.9 und Salz ist drin und aufgelöst seit 6h- ich warte bis 24h dann wollte ich die Elektrolyse einschalten und fertig---

    Danke nochmals für Deinen geschätzten Hinweis :)

    Hallo liebe Poolgemeinschaft,

    ich überlege ob ich meinen Framepool 1,32 Höhe circa 50cm teileinlasse. Gibt es irgendwo ein Baubericht, habe mit der Suchfunktion gesucht, aber irgendwie nichts gefunden.

    Vielleicht hat dies ja jemand schon einmal gemacht.

    Danke Euch schon einmal vorab.

    VG Thomas

    genau- ich probier das mal aus:



    Morgens 5,5h mit 1.800 = ca 65% Leistung von 100% (nichts ausgelitert nur Dreisatz :-))

    Mittags 4 h 100%

    Abends 5h mit 2.400 =ca 82% Leistung von 100%


    Das ganze schalte ich autom mit der Zeitschalrtuhr...


    Wenn es heiss wird, dann erhöhe ich zuerst die 1.800 auf 2.400 usw....


    anstatt 12h für 3 wälzen und das dann 14,5h ...bin gespannt

    Gunar


    PH ist bei 6,8

    DPD1 bei 0,64

    DPD2 bei 0,69

    Redox bei 730mV


    aber hab den Fehler eben gefunden , ihr werdet es nicht glauben- bei der Montage der SFA ging ein Filterfinger ab, hab sie eben ausgebaut- habe quasi den ganzen Glassand i den Pool geschossen und die SFA ist "leer"- also alles gut (so hoffe ich) neues Glas rein, einmal über los gehen und dann war es das hoffe ich :) auch die FU Drosselung kann ich dann wieder in Angriff nehmen, wäre doch gelacht :)


    Danke an alle :)

    ottlottl, was soll ich machen, erst mal die Wasserqualität hinbekommen, das hat Prio, es ist echt trüb und ich weiss nicht warum


    Rückgespült, PH, FCL, redox stimmt 3 x gemessen: A´Zodiac, Poollab und Baumarktstäbchen alles top,. Salzgehalt stimmt, Pumpe läuft jetzt seit 36h Volllast- keine Änderungen es muss was anderes sein als "Wasserdynamik", denn früher ohne Salz, wenn ich eine Nacht durchlaufen gelassen habe, war es klar


    Habe Flockenkartuschen seit 2 Tage drin und jetzt heute neu Algenmittel rein


    Hat jemand noch Ideen oder ist es wirklich so, dass Wasserdynamik "wieder" herstellen 5 Tage + dauern kann? lembi  nepi


    bin echt verzweifelt,....

    ..also ich habs erst mal verstanden - meine Pumpe läuft jetzt 48h rund um die Uhr Vollast und optisch hat sich noch nichts getan, das Wasser ist immer noch trüb. aber Dauer bestimmt noch, Ich lasse sie nochmal 48h ohne FU laufen und dann weiter ohne FU ca 12h am Tag. das dürfte reichen und dann berichte ich wieder


    lembi: Danke nochmals uns natürlich an alle anderen auch :)

    nepi & lembi


    danke Euch, dann "wäre" das Thema ja bald gelöst- hab die Pumpe auf Vollgas und bin gespannt, was passiert :) hab natürlich gut rückgespült vorher.....


    Was mich aber wundert (und auch der Grund warum ich mir die Aqua Forte 1100 gekauft habe) sind in anderen Threads die ganze positiven "spar" Diskussion um Drehzahlen und Frequenzdrosselung.


    Ich habe hier viel gelesen und nahm wahre, dass viele schrieben, dass eine voll Drehzahl ja nur beim Rückspülen benötigt wird und das Wasser im "normal" Betrieb ja deutlich weniger braucht usw. fast alles was ich hier las bewog mich den FU zu kaufen.


    Meine Pumpe lief letztes Jahr immer so 10h und ich dachte mit 13h komme ich hin.


    Da ja "bewegtes" Wasser immer besser ist wie stehendes Wasser, macht es nicht doch Sinn, dass ich den FU mit verminderter Drehzahl laufen klasse und dann halt 15h oder und anstatt 30% vielleicht 50 oder 60% so (kann man ja ausrechnen).


    Es schwärmen so viele davon und vor allem die vielen Aussage eine Pumpe auf Vollgas ist unnötig...


    was denkt ihr dazu?


    Auf jedenfalls berichte ich, ob jetzt alles klar wird...


    Danke vielmals :)

    Liebe Poolgemeinde,


    habe letztes Jahr eine SFA ohne FU Regelung und normal "händisch" gechlort


    Das Wasser war top und kristakllklar- wir haben es geliebt


    Nun habe ich seit 2 Wochen

    - meine SFA mit eine FU Regelung laufen:

    30% bei der vollen SFA Leistung bei Normalbetrieb

    60% wenn Wasser über Solarabsorber läuft


    13h läuft die Anlage am Tag


    Salzelkrolyse Anlage Zodiac 35

    Anlage zeigt redox 720mv an

    PH Wert 7.0 und CL freies cl 0,8 (Poolab gemessen)


    Leider ist das Wasser trüb!!

    Habt ihr Ideen?


    ich werde mal Flockkartuschen reintun


    Danke für die Tips

    VG Thomas

    ich steuer meine Silverline derzeit über die Smartlife App mit einem wavlink 5G Repeater der den Garten gut ausleuchtet. In den Garten komme ich vorher mit Fritz Powerline, da kommen im Gartenhäuschen 100MB über die Steckdose an, das reicht mir...


    aber bald über die smartlifeair app,. denn da kann man den Status abgreifen und binde das dann in mein OPENHAB System mit Regelungen zB PV erzeugen/Batteriespeicher genug Saft dann schalte ein...

    ..das Teil ist super, habe es nun ein paar Wochen- mit 5mm2 angeschlossen (normaler FI usw.). Mit der App klappt das gut und ich finde sie leise und mit der Boost funktion geht das aufheizen sehr schnell bei 31tLiter bei mir.


    Stromverbrauch sehe ich ja bei meine Tesla APP der geht dann schon an die 4-5kw ran in der Boos Funktion...

    Meine Speck PP9


    zieht bei :

    2.900:580 Watt

    2.400: 335 Watt

    1.200: 83 Watt


    Meine Frage an Euch um so "niedrig" wie möglich zu kommen, stimmt die Rechnung:


    man soll den Pool 2,5 x am Tag umwälzen bei 31.000 Liter bei mir :

    sind das 77t. Liter und wenn ich maximal die Pumpe sagen wir 14 h laufen lassen möchte, denn es muss ja auch etwas mehr sein, wegen der geringen Leistung wären das 5.500 Liter die Stunde und das muss ich jetzt mit einem Eimer besuchen auszufiltern wie Roberti sagte, richtig? oder habe ich ein Denkfehler?

    Danke Euch für das Feedback :)

    @Roberti- wie bei mir auch 14 Tage im Betrieb und am testen.


    meine 3 Wegemotor also die Umschalten ob das Wasser normal oder über Solarabsorber laufen schalten auch den FU, ich plane es so:


    - mit Solar: 2.400 (ich teste dann auch mal 2.100)

    - ohne Solar: 1.700 (mir kommt bei 1.500 zu wenig raus, aber ich test es nochmal)


    derzeit ist Solar aus und ich lasse mit der Zeitschaltuhr 6h mit 1.500 und 3h mit 2.400 laufen....