Werbung

Posts by Bennyaa

    Ja es gibt ja auch ein Druck / Durchfluss Diagramm von ConZero.

    (Darf ich wohl nicht hier rein stellen)... Da wird ja auch ein Durchfluss angegeben anhand des Druckes... da liege ich zwar drunter (Aber das war immer so).

    Und ich habe wie gesagt 7200l/h gemessen... die Wärmepumpe braucht 4100l/h.... also müsste sie locker angehen.

    Ich habe dort gerade noch das gelesen:


    Störung:
    Wärmepumpe läuft
    nicht


    Ursache:
    1. Das Zeitfenster für den Schutz des
    Compressors ist noch nicht verstrichten
    2. Die Wassertemperatur des Geräts
    erreicht nicht den Wert der
    Anlaufwassertemperatur.


    Lösung:
    1. Bitte warten Sie geduldig auf
    das Ende der Schutzzeit.
    2. Normales Phänomen und
    warten, bis die
    Wassertemperatur erreicht ist


    Kann es sein, dass die Pumpe erst ab bspw. 15°C Wassertemperatur läuft?

    Trotzdem E03 anzeigt?

    Bei den meisten WP sitzt der Durchflussschalter im Oberen Anschluss, also im Wasserrücklauf. Wenn du dir sicher bist, das die Anschlüsse RICHTIG angeschlossen sind, (Wassereingang unten, Wasserausgang oben) kannst du den Anschluss abbauen und dann müsstest du den Paddel sehen. Kannst dann versuchen mit einem Draht leicht zu ziehen. Vielleicht verklebt oder was abgebrochen.

    Also, wenn ich oben einen separaten Schlauch anschließe, dann tritt dort auch bei aktiver Pumpe das Wasser aus.

    Ps. es lief ja so letztes Jahr. Ich habe über Winter lediglich die Pumpe entleert und die Schläuche wieder leicht (1-2 Umdrehungen) aufgeschraubt.

    Hallo, als ich am Montag meinen Pool wieder in Betrieb nahm, war meine größte Sorge noch, dass alles Dicht ist und nichts über Winter defekt gefroren ist.

    Nun ist das Problem, dass die Wärmepumpe E03 meldet (Durchfluss).

    Der Bypass ist geschlossen und das Wasser fließt (wie das ganze letzte Jahr) komplett über die Wärmepumpe. Ich habe auch schon direkt einen Schlauch an den Ausgang der Wärmepumpe gehängt. Gleiches Bild.

    Hatte das auch schon mal jemand? Oder jemand schon mal Erfahrungen mit einem defekten Durchflusssensor gehabt?

    Ich meine mich zu erinnern, das bei den ersten 2-3 mal einschalten der Filterpumpe ein „klackern“ in der Wärmepumpe war, als wäre etwas locker… jetzt nicht mehr.

    Danke für jede Info.

    Ok. In einem Video habe ich gesehen, wie 2 Mann darauf rum laufen… war wohl nur Verwirrung.


    Schade, dass es da nicht gibt in Form einer einfachen Folie, welche auf das abgedankte Wasser gelegt wird.

    Kann mir jemand was zur Abdeckung sagen?
    Wir haben die Ganzjahresabdeckung. Dadurch gelangt aber ja immer wieder Wasser in den Pool und ich muss abpumpen, weil der Wasserstand ja unterhalb des Skimmers bleiben soll.

    Hallo, ich überwintere das erste mal meinen ConZero Recht Pool.

    Ich habe hier schon sehr gute Tipps bekommen. Danke dafür.


    Hat noch jemand Erfahrungen, die er mir mitteilen kann, oder weitere Tipps?

    Hat bei jedem Das freiblasen der Rohre und das anschließende Verschleißen der Einlaufdüsen geklappt?

    Ich hoffe bei keinem hat es hinter den Eilaufdüsen gefroren (und wird es auch hoffentlich bei mir nicht). Es sollte ja nichts passieren, da die „Verbindung“ zum Pool durch die Winterstopfen abgeschlossen ist und lediglich über die untere Einlassdüsen besteht. Auch aus dem Grund sollte ja das Wasser unter der Erde nicht frieren.


    Oder Erfahrungen mit dem Skimmer?

    Wasser darin gehabt, oder sonstige Erfahrungen? Bin gespannt.


    Danke schon mal.

    Robau danke für die Erläuterug.

    Ich hatte mir halt Gedanken wegen dem Deckel auf dem Rohr (Hatte ich hin gemacht, damit keine Steine rein kommen).

    Aber wie gesagt, dann würde ja auch kein Wasser rein kommen, wenn es "Luftdicht" wäre.


    Friert denn das Wasser im Rohr, bzw. hat es die gleiche Temperatur wie die obersten Schichten im Pool?

    Es wird ja noch von der Erde umgeben, oder gleicht sich die Temperatur durch das Wasser so aus?

    Hallo, ich habe einen conZero Pool,

    Bei dem Scheinwerfer montiert sind.

    Das Wasser kann ja auch ruhig in den rohren stehen bleiben wurde mir vom Poolbauer gesagt.

    Mir ist jetzt nur eingefallen, dass ich am oberen Ende der Rohre Deckel drauf gemacht habe (in der Mitte ist ein Loch für das Kabel).

    Wenn nun das Wasser gefeiert, wie stark entwickelt sich denn ein Druck?

    Also ich denke ja, dass der Deckel nicht 100% dicht ist, ich habe ja noch das Kabel durch geschoben… wenn auch stramm)

    Aber selbst wenn es das wäre, kann das Wasser auch passend frieren und quasi die Luft komprimieren? Also ohne, dass das Rohr schaden nimmt hoffe ich… nach oben sind ja noch 20-30cm frei im Rohr.