Werbung

Posts by LocoDog

    Hallo Zero Cool ,

    Sorry für meine späte Antwort. Habe die Düsen ausgebaut. War mir zu riskant, gerade wegen dem verziehen der Folie. Hab sie auch an den Stellen, an denen Sie zusammen gefaltet wurde mit Babypuder bestreut. Damit es zu keiner Feuchtigkeitsbildung kommen kann! Wir werden sehen was nächstes Jahr dann ist, wenn ich Sie raus hole!

    Soooo, liebes Forum.

    Habe nun den Umbau und meinen Ostseeurlaub hinter mir. Auch die Badesaison habe ich beendet. Das Wetter war ja nun nicht für uns!!

    Aber ich möchte euch nun auch von meinem Umbau informieren.


    Also als das Düsenset ankam habe ich mich dran gemacht alles soweit vorzubereiten!


    IMG_20210716_182635.jpg

    Also das war das Loch der ALD und wie man sieht musste ich es Anpassen!


    IMG_20210716_185754.jpg

    Und so war es dann nach dem Ausschnitt!


    IMG_20210716_200949.jpg

    Das ist dann das Endergebnis!


    IMG_20210716_185716.jpg

    Das ist das Loch für die ELD


    IMG_20210716_200944.jpg

    Und das das Endergebnis.


    IMG_20210716_201810.jpg

    Und hier sieht man den Verschlossenen Skimmerzugang!


    IMG_20210716_182532.jpg

    Und hier die Größe des Lochs für den Skimmer.


    Als ich dann alles verbaut und angeschlossen hatte, habe ich die Pumpe angeschmissen. Läuft alles super. Nur an dem Skimmerzugang war es dann doch noch undicht. Hab dann einfach die Pumpe wieder eingebaut und den Wasseranschluß mit nem Bropfen verschlossen. Als der Wasserstand über dem Leck war stieg er dann natürlich auch nicht mehr! Hatt für mich soweit geklappt.


    Hatten noch ein paar planschige Tage und nun ist er schon wieder abgebaut! Hat von den Temperaturen her sich nicht mehr gelohnt!


    Hoffe nun es hilft dem ein oder anderen hier mit dem selben Problem und zeigt noch einen weiteren Weg sich weiter zuhelfen!


    Euer Loco Dog

    Hi Ilse.

    Erstmal danke für deinen Netten und Ausführlichen Beitrag. Habe mich sehr gefreut. Also ich habe das Intex Anschluss Set 38mm 4 bis 7,3 m3/h bestellt. Leider finde ich keine Intex Artikelnummer. Aber so findest es auf Google definitiv!

    Also das Skimmer Loch kann ich Messen, wenn ich die Düse einbaue. Da muss ich eh die hälfte vom Wasser ablassen! Aber gelesen hab ich mal das sie 14,5 cm sein soll! Ob da ein Mini Skimmer passt, müsste ich mal nach forschen!

    Aber jetzt werde ich erstmal die Düsen installieren und versuchen so durch den Sommer zu kommen. Aber den Gedanken mit dem Mini Skimmer behalte ich im Hinterkopf!

    Im moment ist das Wetter ja eher gegen uns Poolbesitzer :cursing:. Zumindest hier in der Pfalz!

    Wenn ich denn Skimmer nachrüste, werde ich definitiv die ALD weiter verwenden. Besonders um die untere Wasserschicht mal durch die Pumpe zu jagen oder den Sauger anzuschließen. Danke für den Hinweis :thumbup:


    So dann warte Ich nun auf die Düsen und werde weiter auf dem Laufenden halten!


    Euch allen eine schöne Woche und bleibt Gesund!

    Hallo liebes Forum!


    Heute schreibe ich Euch, da ich mir dieses Jahr einen Frame Pool von Summer Waves im Aldi besorgt habe. Nun habe ich leider nicht darauf geachtet, was für ein Skimmer dort verbaut ist. Letztes Jahr war es noch ein Oberflächen Skimmer nur diese Jahr haben Sie einen Skimmerkasten dran gebaut. Erstmal denkt man, das ist eine Verbesserung! Aaaaaaaber, leider weit gefehlt. Zumindest in meinem Fall. Was viele User dieses Pools bemängeln ist, das bei Bade Aktion sehr viel Wasser aus dem Skimmerdeckel schwabt. Das kann man auch überall im Netz nachlesen.

    Nun zu meinem bestimmten Fall!

    Der Skimmer SFX600 hat eine integrierte Filterpumpe. Diese ist bestimmt auch ausreichend wenn man denn Pool in seinem Garten stehen hat wo man diese an den Hausstrom anschließen kann. Bei mir nicht möglich, da ich nur Besitzer eines Schrebergartens ohne Stromanschluss bin. Da habe ich aber schon einen Erfahrungsbericht dazu verfasst, deshalb möchte ich mich da nicht weiter erklären! :*

    Nun besitze Ich eine SFA Trinidad 400 mit SPS 75 und diese wollte ich wieder anschließen. Nun dachte ich das man diese ohne weiteres an den Skimmerkasten anschließen kann. Leider funktioniert das nicht wie gewünscht! Denn durch die Bauart des Skimmer sitzt der Anschluss für die SFA so weit unten am Kasten, das da nicht genug Sog entsteht so das der Dreck auf der Wasseroberfläche des Skimmer schwimmt. hab mich dann mit dem Skimmer mal etwas mehr auseinander gesetzt. Und bitte lacht mich jetzt nicht aus, ich habe die Erfahrung mit der Technik eines solchen Skimmer noch nicht ;) . Nun merkte ich das der Deckel am Skimmer je nach Position mehr oder weniger Wasser führt. Das führte beim ersten verstellen fast dazu das meine Pumpe fast alles Wasser in Sekunden weggesaugt hat und dann Luft gezogen hätte! Konnte ich aber verhindern aber hab nen richtigen Schreck bekommen =O . Nun versuchte ich etwas mit der Einstellung zu spielen, aber selbst bei einer Einstellung wo der Dreck weggesaugt wird bilden sich Luftbläschen im Kasten, das mir nicht gefiel! Bei dem ganzen rumprobieren stellte ich dann noch fest, das die Einstromdüse zwar einstellbar im Winkel ist, aber egal wie ich sie stelle, der Wasserstrom so eine Dynamik bekommt, das der Schmutz auf dem Wasser am Skimmer vorbei schwimmt. Jetzt war mein genervt Level schon deutlich hoch :S .

    Dann habe ich in hier im Forum gesucht und auch jemand mit dem selben Problem gefunden! DJMadMax hat sich dazu auch schon sehr viel Gedanken gemacht und sogar eine Anleitung ins Leben gerufen in der er den Intex Anschluss Kit in den Skimmerboden, mit viel Mühe, eingebaut hat. Habe diese Anleitung auch studiert, aber nach reichlicher Überlegung den Gedanken Gang gehabt, ob es nicht machbar ist, das Intex Anschluss Set in den Summer Waves einzubauen. Denn die Einstromdüse ist verstellbar und zwar mehr als die vorhandene. Und an die Auslassdüse könnte ich meinen Oberflächenskimmer und mein Poolsauger anschließen. Denn das kann ich aktuell nicht! Auch dort wurde mir geraten nochmals meinen Wasserstand zu korrigieren. Das hat ein wenig geholfen, aber damit habe ich das Problem des Poolsaugeraschluss nicht gelöst!

    Deshalb bin ich im Moment eher auf dem Weg die Düsen in den Pool zu setzen.

    Nur bin ich mir etwas unsicher, ob ich in den Pool ein Loch schneiden kann?!? :/

    Vielleicht gibt es ja hier jemand der mir da weiterhelfen kann? Würde mich über Hilfe diesbezüglich freuen!

    Was sagt Ihr denn nun zu meiner Idee? Glaubt ihr das es machbar ist, oder nicht optimal ist oder gar ne dumme Idee ist?

    Würde mich über eine Anteilnahme von Euch Poolprofis freuen.

    Hier sind nun noch ein Paar Fotos zu dem Thema!



    IMG_20210707_112454.jpg

    Skimmer Deckel im ist Zustand


    IMG_20210707_140024.jpg

    Dreck der auf der Oberfläche schwimmt


    IMG_20210707_141216.jpg

    IMG_20210707_142031.jpg

    Deckelposition damit der Sog den Dreck absaugt aber Luftblasen mit einsaugt


    Nun Hoffe ich Ihr könnt damit was Anfangen. Danke schonmal für Eure Anmerkungen, Hilfestellungen oder Eigenideen.

    Damit würdet Ihr mir sehr helfen.


    Nun ein schönes Wochenende


    Euer Loco Dog

    Hi. Erstmal sorry das ich heute erst Antworte. Aber in der Spätschicht klappt das nicht immer so richtig lächeln. War gestern nun nochmal im Garten und hab nochmal geschaut.

    Stiffler666 das scheint mir auch so, aber das es direkt vor dem Einlass vorbei schwimmt war schon seltsam. Aber nachdem was @Juso74 geschrieben hat, habe ich etwas probiert! Hab mal den Wasserstand korrigiert und etwas abgelassen! Und habe nochmals an der Deckelstellung rumprobiert! Wenn ich den Deckel so stelle das er nur noch 2/3 Wasser führt, dann klappt es mit dem Dreck weg ziehen! Aber Luftblasen sind da auch dabei, was ja auch nicht so gut ist!

    Aber das wichtigste ist, ich kann mein Intex Poolsauger nicht anschließen. Deshalb und weil ich eh grad schon total genervt bin, werd ich mir eine Intex düse holen und die Absperrhähne wo es da gibt. Dann werd ich diese Einbauen und den Skimmer blind machen. Dazu werd ich die Tage noch ein eigenes Thema auf machen. Mal schauen ob das so klappt wie ich das hoffe! lachend Zähne zeigen

    Also ich habe den gleichen Pool und um ehrlich zu sein, nicht darauf geachtet was für ein Skimmer dabei ist! Aber auch Ich bemängle den verbauten Skimmer von Summer Waves. Zuerst einmal ist es so, das wenn man drin bissel Aktion startet mit den Kids, das Wasser aus dem Skimmerdeckel raus schwabt. Und nicht gerade wenig!! Das sollte nicht passieren.

    Und dann habe auch ich mein SFP am Skimmer angeschlossen und kein zufriedenstellendes Ergebniss bekommen. Ich betreibe eine Trinidad 400 mit SPS 75. Ich glaube das Problem hier ist der sehr tief sitzende Anschluss am Skimmer. Denn bei mir schwimmt der eingesaugte Dreck oben auf dem Wasser und wird nicht abgesaugt! Für die Original Pumpe ist das nicht das Problem. Die sitzt ja direkt im Kasten. Das nächste Problem was ich habe ist das meine Pumpe bei der Auslass Düse so viel schmackes hat, das die Rotation vom Wasser dafür sorgt, das der Dreck vorbei schwimmt. Nun ist die Frage ob ein weiter oben plazierter Anschluss im Skimmerkasten abhilfe schaffen könnte und eine Auslass Düse die vom Winkel verstellbar ist, um die Rotation zu verlangsamen? Ansonsten wäre der Oberflächenskimmer vermutlich in diesem speziellen Fall die bessere Lösung! Den der bekommt den Dreck weg! Zumindest hat er das letztes Jahr in meinem Pool sehr gut hinbekommen!

    Und klar ist ein guter Skimmer der auserhalb plaziert ist, besser. Aber hier leider nicht. Zumindest in meinem und DJ's Fall!

    Ich sollte noch erwähnen das mein Pool in einem Schrebergarten steht und mit Strom aus einem Aggregat versorgt wird! Das auch nur morgens und Abends 2 Stunden läuft! Da wäre die vorhandene Pumpe nicht ausreichend!


    Mfg

    Loco Dog

    Hi DJ, sehr schöne Anleitung. Auch ich stehe vor dem Problem mit dem Skimmer. Was man noch anfügen kann, ist das bei Benutzung des Pools das Wasser aus dem Skimmerkasten schwabt.

    Ich habe auch eine Trinidad 300 mit SPS 75 SFP und auch bei mir langt die Power nicht aus das der Dreck ordentlich eingezogen wird. Die ALD bringt das Wasser in so eine rotation das der meiste Dreck vorbei schwimmt und der Dreck der im Skimmer landet wird dann nicht abgesaugt sondern Schwimmt auf der Oberfläche! Hab nun bissle rumgetestet und festgestellt das wenn die Klappe vorne im Skimmer etwas geschlossen ist, das Wasser abgesaugt wird. Man muss nur den richtigen Abstand finden. Denn wenn die Klappe zuweit geschlossen wird der Skimmer Ruck Zuck leer gesaugt ist. Und Luft in der Pumpe ist nie gut! Trotzdem steh ich noch vor dem Problem das der Dreck vorbei Schwimmt! Nun hab ich noch von meinem vorherigen Pool den Oberflächen Skimmer. Mein Gedanke war ja ne neue ALD im Pool zu setzen um dort dann den alten Skimmer ran zu bauen. Nur weiß ich nicht ob ich ein Loch in den Pool machen kann ohne das mir die Folie reißt!? Werd das hier mal in Erfahrung bringen müssen. Dafür mach ich aber auch noch ein eigenes Thema auf, damit ich auch Bilder rein bringen kann! Sollte das nicht funktionieren werde ich auf dein Tutorial zurück greifen!

    Wie klappt es bisher denn bei dir mit deinem Umbau? Gib mal ein Update.


    Mfg


    LocoDog

    Erstmal Hallo an alle!

    Es freut mich etwas Rückmeldung zu dem Thema zu bekommen!

    Zerocool19 und @Juso74, ihr habt natürlich beide Recht! Mein Pumpe bekommt das natürlich sauber innerhalb einiger Tage, aber es geht da auch um die Farbe und den Verschmutzungsgrad! Besonders in meinem Fall, da ich die Pumpe nicht über einen längeren Zeitraum laufen lassen kann oder sogar manchmal ein bis 2 Tage nicht, ist es halt so. Damit muss man dann Leben und es klappt auch! Manchmal frisst der Teufel eben Fliegen Zwinkern.


    reditalian das verstehe ich bis heute auch nicht wie das soweit geklappt hat. Hatte da einfach Glück vermutlich. Aber wie du schon sagst: Sachen gibts die gibts garnicht!


    Darkwing75 sicher gibt es diese Möglichkeit so an Strom zu kommen! Leider sagt mein Geldbeutel nicht immer "Mach mal" dazu Zwinkern. Die Überlegung steht im Raum und wird nochmal zum Thema. Dann kommt noch die nicht vorhandene Ahnung dazu! Aber man lernt ja nie aus! Falls das soweit mal passiert werde ich hier berichten!

    Ansonsten lebt die Hoffnung auf nen Lottogewinn. Dann gibts ein Haus mit Garten und nem richtigen Pool!


    Bis dahin danke euch und bleibt Gesund Winken

    Hallo liebes Forum.


    Ich wollte mich hier mal einbringen indem ich Euch von meinen Erfahrungen mit meinem Pool in unserem Schrebergarten erzähle. Vielleicht hilft es dem ein oder anderen bei der Überlegung sich einen Pool anzuschaffen ohne feste Stromzufuhr!


    Nun erstmal zur letztjährigen Situation!

    Wir haben einen Schrebergarten der kein Strom und kein Wasseranschluss hat. Nur einen Brunnen der aber genug Wasser fördert! Dieses ist eben sehr sehr sehr Erfrischend Kühl 8o .

    Durch die Pandemie und der daraus resultierenden Einschränkungen wollten Wir einen Pool aufstellen. Damit meine Tochter und auch Wir in den Genuss des kühlen Nass kommen hatte ich mir nun einen Intex Pool mit den Maßen 366x84 in runder Form zugelegt. Nur bin ich da etwas blind an die Sache ran gegangen 8) .

    Den ich hatte ja keine Ahnung was da noch auf mich zu kommt!! Aber eines nach dem anderen.

    Als nächstes stand das Thema Untergrund zur Debatte. Da es eher eine wilde Wiese ist als eine Rasenfläche habe ich einen Kreis von 3,90 m mit der tiefe von 5cm ausgehoben und diesen, auf anraten von Bekannten, mit dem feinsten Split aufgefüllt was unser Kieswerk zu bieten hat. Dieser bekannte meinte dann, da reicht dann eine einfache Abdeckung und es passiert dann nix!

    Tja und da ich so gutgläubig war tat ich das dann auch. Also habe ich auf den abgezogenen Split eine Folie drüber gezogen die man unter Beete macht und mit Zeltnägel festgekloppt. Sah alles gut aus und ich war mächtig stolz auf mich :) .

    Als nächstes wurde der Pool gestellt und mit dem Brunnen Wasser gefüllt! Schon das Folienausrichten bei einem Wasserstand von 5 cm war brutal. Es fühlte sich an wie tausend Nadelstiche als ich da drin stand. Zum Glück gewöhnt man sich auch an sowas und das Stellen des Pools klappte optimal. Nun musste die Sonne ihr übriges tun um das Wasser warm zubekommen. Das dauerte aber dann etwa 10 Tage :S .

    Da es kein Strom gibt dachte ich, das muss auch ohne Pumpe und Chloren gehen! Also ran an den PC und das Netz ( Ama...) durchforstet. Dann fand ich eine angebliche Lösung! Und zwar von Aquablanc Minipool Set Sauerstoff. Für Pools von 3000 bis 6000 Liter. Und ich hatte etwa 7200 Liter. Da dachte ich, machst bissle mehr rein als angegeben, dann passt das schon!

    Es klappte für etwa 2 Wochen, erstaunlicherweise, ganz gut! Nur dann kippte das Wasser und wurde leicht Grünlich . Dann musste ich Handeln. Also von nem bekannten ein Stromaggregat besorgt und die Kartuschen Filterpumpe, die dabei war, angeschlossen und am ersten Tag mal 7 Stunden durchlaufen lassen. Am zweiten Tag nochmals und dann im Baumarkt mal nachfragen was ich denn da machen kann. Dort wurde ich dann erstmal belächelt und zurecht gestutzt, das das ohne eine Schock Chlorung nicht hinzubekommen ist! Und auch das so eine Pumpe mehrere Stunden über den Tag laufen sollte, am besten jeden Tag! Da stand ich nun, blau Äugig wie ich an die Sache ran ging, und wusste das ich mir was einfallen lassen muss. Sonst ist der Badespaß gleich wieder rum!

    Also wieder ab ins Netz und suchen und suchen und suchen. Nur leider gab es dazu nicht wirklich was zu finden. Dann fand ich dieses Forum hier!

    Habe hier auch gleich jemand gefunden der mir mit der Sandfilterpumpe geholfen hat. Wurde eine Trinidad 400 mit SPS 75. Bin sehr zufrieden damit. Dann musste ich natürlich auch für ausreichend Strom sorgen und hab mir eine Stromaggregat geholt mit 3,5 KW. Als Füllung für die SFA habe ich mich, auch nach Beratung aus dem Forum hier, für AFM Glas Sand entschieden.
    Nachdem nun alles vorbereitet war und ich alles aufgebaut habe, wurde die Pumpe in Betrieb genommen. Die ersten drei Tage immer für 6 Stunden laufen lassen. Und siehe da, es hat funktioniert, die Pumpe hat das Wasser gereinigt.

    Der nächste Schritt war dann das Wasser auf einen guten PH-Wert zu bekommen. Auch das war durch das vorherige Mittel nicht ganz so einfach. Nach 3,5 Kilo!!! PH Senker war es dann geschafft.

    Nun musste ich dafür Sorgen das es immer wieder zur Reinigung des Wasser kam. Also jeden Tag morgens und Abends das Stromaggregat aufstellen und die Pumpe 2 Stunden rennen lassen. Auch das klappte recht schnell so gut, das ich mit dem Wasser keine Probleme mehr hatte, bis ich die Pumpe das erste mal Rückspühlte und neues Brunnenwasser einfüllte. Zwei Tage danach war das Wasser so braun, das man den Boden nicht mehr sehen konnte ;( . Da hatte ich dann keine Lust mehr und hab mich wieder dran gemacht, das Netz zu durchforsten. Ich fand dann nach langem lesen einen Tipp, das man Vitamin C Pulver nehmen soll. Aber das klappt scheinbar nur wenn das Wasser "metallisch" ist. Dachte mir, was soll der Geiz und habs ausprobiert. Und hatte Glück. Es klappte. Konnte zusehen, wie das Wasser wieder klar wurde. Innerhalb einer halben Stunde hatte ich wieder Glas klares Wasser :thumbup: .

    Der Rest der Saison klappte zum Glück ohne Probleme und ich konnte mich an unserem Pool erfreuen ohne ständig mir nen Kopf machen zu müssen.

    Dann kam der Herbst und es wurde Zeit den Pool zu entleeren und abzubauen. Ich habe zum Ende nochmals ne Schock Chlorung gemacht. Dann die Pumpe Rückgespühlt und entleert. Das Poolwasser hab ich 2 Tage stehen lassen und auf dem Rasen und den Pflanzen verteilt. Und es war ein super Dünger! An den Stellen wo das Wasser in den Rasen lief hat der gesprießt wie verrückt 8o .

    Als ich dann den Poolboden reinigte habe ich festgestellt das die Folie lauter kleine Löcher hatte. Die Folie auf dem Splitt war dann doch wohl zu wenig Schutz. Aber ich musste wenigstens nicht weiter machen um den Pool Winterfest zu bekommen!


    Das war mein Pool Jahr 2020.


    Dieses Jahr habe ich mir natürlich wieder einen Pool zugelegt und den Boden nochmals nachgebessert. Nun wurde nochmals Folie und Flies darauf getan und ein Rasenteppich darüber platziert. Darauf steht nun der neue Pool. Diesmal konnte ich aber aus meinem Erfahrungsschatz zehren und das Wasser wurde sofort richtig eingestellt und mit Chlor versorgt! Auch Vitamin C hat wieder rein gemusst, aber war keine große Sache!

    Nur der neue Pool macht mir jetzt Ärger <X

    Habe mir diesmal ein Angebot vom Aldi gegönnt und einen Summer Waves geholt. Problem ist das der einen Skimmer dabei hat der in der Poolfolie integriert ist und das Loch dafür riesig ist! Und zu allem übel eine integrierte Pumpe hat. Dachte mir, egal die bauste aus und dann schließt du deine SFP an. Aaaaaaber. Der Anschluss ist soweit unten am Skimmer das der Druck nicht reicht um den Dreck nach unten zu ziehen. Und die Strömung des Wasser ist so gut, das der meiste Dreck vorbei schwimmt :cursing: . Hab dann mal auf der Aldi Homepage geschaut und siehe da, das Problem habe schon viele bemängelt. Nur noch keine richtige Lösung gefunden. Dann kommt noch dazu, das wenn man im Wasser planscht über den Skimmer ein Haufen Wasser rausläuft!

    Nun habe ich mich mal wieder hingesetzt und das Netz durchforstet um eine Lösung zu finden!

    Aktuell versuche ich mit dem Hersteller kontakt aufzunehmen um eine Einlaufdüse zu bekommen an der ich dann versuche ein Anschlussstück zu montieren damit ich meinen alten Oberflächen Skimmer wieder anschließen kann! Damit sollte ich das Problem lösen können, hoffe ich! Und muss natürlich noch das Loch vom ersten Skimmer zu machen, dafür liegt aber so eine Dichtscheibe dabei!

    Und dann muss ich auch noch ein Loch in die Folie schneiden :/ . Ich bete das das auch klappt ohne das mir die Folie zerreißt!!! Man bleibt vor nix verschont!

    Aber nur so lernt man dazu!


    Und mein Resümee aus dem ganzen ist: Man kann einen Pool in diesen Ausmaßen in einem Schrebergarten ohne Stromanschluss betreiben. Nur muss man sich denn Aufwand dazu bewusst machen. Aber die Freude meiner Tochter und ihrer Freunde hat das alles wieder gut gemacht :love: .

    Und was mir das ganze auch mal wieder gezeigt hat, das man Fehler machen muss um aus Ihnen zu lernen und daran zu wachsen. Und nicht die Flinte in das Korn werfen sondern hier im Forum die tollste Pool Community fragen. Da wird einem geholfen ;)


    Also von meiner Seite nochmals ein dickes Danke an MaBa85 für die Tipps zur SFP und Andi von der Forenleitung für den Tipp mit dem Glas Sand :thumbup: .


    Wünsche Euch allen weiter hin viel Spass mit euren Pools und bleibt Gesund.


    Euer Loco Dog

    MaBa85 Nach langem Suchen weiß ich mittlerweile was für einen Schlauch du meintest und hab auch solche endlich gefunden! War garnicht so einfach!!
    Ich wollte mich auch nochmal bedanken für deine Geduld mit mir beide Daumen hoch


    Mfg
    Tommy

    MaBa85



    Ich nochmal. Vielleicht ist das ja untergegangen, aber nochmal zu meiner Frage! Kannst du mir sagen wo du die 38mm Rohre her hast? Und welche Düse hast den an der Seite des Skimmers benutzt?
    Danke schonmal für deine Antwort


    Mfg
    Tommy

    MaBa85 auch dir danke für die Antwort.


    Hab mir auch mal dein Pooltagebuch angeschaut. Sieht echt super aus was du da gemacht hastbeide Daumen hoch.
    Deine Idee mit den 38mm Rohren find ich ganz interessant. Kannst du mir vielleicht sagen, wo du die her hast?


    Mfg
    Tommy

    Hallo Gitarrist666,
    danke für deine Ausführliche Antwort.
    Hatte nicht dran gedacht zu Erwähnen, das ich einen Skimmer dran habe. Der war dabei und ist montiert!
    Da bin ich froh das ich die SFA genau so aufstelle wie die Kartuschenpumpe!
    Muss mir nur noch ein Häuschen bauen um alles sauber zu verstauen! Gerade wegen dem Stromgeneratorlachend Zähne zeigen


    Mfg
    Tommy