Posts by Curzon

    ilsemer

    Quote

    hast du mal ausprobiert wie weit sie sich runterregeln lässt und dabei noch zuverlässig anläuft?

    Vorab: Ich habe keinen separaten FU. Die Aqua Vario plus hat den ja quasi eingebaut. Daher sind die Aussagen hier nicht unbedingt auf eine Kombi Pumpe + separaten FU anzuwenden.


    Die Mindestdrehzahl, die man hier einstellen kann sind 1000-1 und da läuft sie auch immer an.


    Und selbst wenn nicht, die Pumpe hat dafür noch zwei andere Möglichkeiten:


    Einmal kann man eine Vorlaufzeit mit einer anderen Drehzahl einstellen (das ist mit einem separaten FU bestimmt auch möglich) und zum zweiten kann man die Pumpe in eine andere Betriebsart "konstante Leistung" versetzen (Modus ist für diese Pumpe nicht dokumentiert, geht aber, weil es halt im Grunde eine Speck ist).

    In dem Modus versucht die Pumpe immer eine konstante Leistung zu halten. Das Resultat ist, dass die Pumpe z.B. nach Einschalten mit etwas Luft in der Ansaugleitung automatisch kurz hochdreht und dann sofort auf Nennleistung zurückfällt, sobald die Luft aus der Ansaugleitung raus ist. Die übliche eingestellte feste Vorlaufzeit mit einer höheren Drehzahl, so wie sie ausgeliefert wird, ist dann überflüssig.
    Ob letzteres mit einem separaten FU möglich ist, weiß ich nicht.


    Ich betreibe meine Pumpe im Modus "konstante Leistung", daher auch die %-Angaben im Diagramm oben. In dem Modus gebe ich nämlich keine konstante Drehzahl vor, sondern eine konstante Leistung in %, die ich haben möchte.'
    Die 35% Betriebseinstellung entsprechen bei meiner Verrohrung ohne zugeschalteten Solar-Bypass etwa 2150-1. Wenn sich Solar zuschaltet, geht die Drehzahl automatisch etwas hoch, da die Pumpe versucht die Leistung zu halten.

    Das hab ich mal mit meiner Vario+ an meiner Verrohrung durchgemessen - den Durchflussmesser hatte ich vorher mit mehrere Punkten ausgelitert.



    Ich lasse die Pumpe mit 36% im Normalbetrieb laufen. Viel höher lohnt nicht, da braucht sie nur überproportional mehr W.

    Dem Salzwert, den diese Anlage misst, kannst du nicht trauen, der ist zu ungenau. Nimm 3-4 Messungen hintereinander vor und vergleiche die Messungen einmal.


    Wenn du diesen Wert messen willst, musst du ihn mit einem Refraktometer oder einem elektronischen Tester wie dem FT 36 messen und den von der Anlage gemessenen Wert korrigieren.

    Diese Möglichkeit wird nach dem Messen angeboten und jetzt frag dich mal warum ;)

    Ein FI soll den Fehlerfall absichern und bei FUs können Gleichspannungsanteile auftreten, die einen normalen FI Typ A, wie er von deinem Elektriker verbaut wurde, nicht auslösen.

    zu 1

    Das ging aus deiner Frage oben nicht hervor. ;)

    Die Idee, die Stäbe senkrecht einzubetonieren und da den Pool drüberstülpen zu wollen, würde ich vergessen. Unabhängig die in die 16 cm Styroporausparung reinzubekommen mit dem Pool am Kran, die Steine haben innen auch Verrohrung und Querstreben aus Styropor.
    Entweder die 100 mm Rille beim betonieren schon ausparen oder glatt betonieren und danach ausfräßen. Solange der Beton noch einigermaßen frisch ist (z. B. nach 1 Tag) kann man da schon drauf und kommt da auch mit einer Betonfräße noch gut durch.
    Alles andere weicht von den Vorgaben des Herstellers ab und wenn ihr die Garantie behalten wollt, würde ich mich daran halten.


    zu 2

    Das Erdungsband kommt an den Potentialausgleich im Schacht.


    In der Bodenplatte braucht man keine Kabelrohre, die würde ich um den Pool (zwischen Pool und Aushub) legen.

    1

    Der Pool kommt doch mit den fertigen Schalungssteinen aus Styropor drumrum, da kommen die senkrechten Armierungsstäbe rein.


    2

    Verstehen die Frage nicht, du schreibst "Das Loch ist fertig, Erdungsband liegt..." und fragst "Wo muss jetzt das Erdungsband hin?"
    Laut Anleitung kommt das unter die Schotterschicht.



    Generell: Hast du denn von Albixon keine Anleitung für den Aufbau bekommen? Da steht das alles drin.

    -Verhinderung des Temperaturabfalls durch div. Abdeckungen (Vergleich?)

    Das ist wohl mit einer der effektivsten Ansätze. Entweder Überdachung (am effektivsten finde ich) oder zumindest ein Solarfolie (die verhindert übrigens primär den Energieverlust, die Folie bringt nicht wirklich, wie einge annehmen, Mehrertrag, wie z.B. ein Absorber).

    Ein Vergleich wird schwierig, da doch bei jedem die Randparameter unterschiedlich sind (Verschattung, Wind, autom. Rolladenabdeckung, wie oft zu etc..).


    -schwarze Farbe / Folie statt hellblauem Untergrund

    Die Absorption von Wasser hat schon einen so niedrigen Albedo (20-5%), da bringt dunkle Farbe nur noch marginal eine Änderung


    -Strand mit Niedrigwasserzone, in der sich das Wasser schnell aufheizt
    Da heizt sich nur sehr viel weniger Wassertiefe viel schneller auf. Durch die hohe Absorbtion von Wasser bringt das in der Gesamtmenge des Energieeintrags nicht wirklich was zusätzlich. Das ist wie die Idee, Absorber aufheizen zu lassen und dann das heiße Wasser stoßweise in den Pool zu geben. Der Wirkungsgrad ist schlechter als eine ständig kleine Differenztemperatur.


    Ich finde jetzt auf Anhieb nichts, was das für ein Pool werden soll. Warum ging Absorber nicht?

    Den Verlgleich Strom mit PV + Wärmepumpe vs Absorber hatten wir schon, der Absorber hat bei gleicher Fläche einen besseren Wirkuungsgrad, PV + Wärmepumpe ist flexibler, will man die Energie noch anderweitig nutzen.

    Brauchst die Pumpe ja nicht. Wie gesagt, meine Pumpe ist quasi aus (die 3x á 20 Min zum Temperatir messen lass ich mal aussen vor). Die Pumpe sollte dann 24h laufen, wenn's Wasser in Richtung Gefrierpunkt geht.


    Bei Schnee hab ich den Vorteil Rolladen. Der hat schon einiges an Auftrieb; die Procopi werden ja mit entsprechend beidseitiger Verankerung als Sicherheitsabdeckung 'begehbar' verkauft. Aber selbst wenn, ich habe bei mir den Skimmerüberlauf im oberen Drittel geöffnet (also das 40er Loch ist im oberen Drittel auf), das ist quasi Wasserspiegel über Skimmereinlass Oberkante) und der Überlauf geht in den Kanal.


    Ohne Überlauf läuft das bisschen Wasser halt über. Nimmt letztendlich die gleiche Richtung wie Regenwasser. Da kommt es dann wieder auf den Aufbau an (bei mir sind's Terrassenplatten auf Drainagebeton, darunter ist rund um den Pool Drainagekies bis zur Bodenplatte, dort habe ich umlaufend ein Drainagerohr).

    So in etwa läuft meine Pumpe derzeit auch. Ich bräuchte die eigentlich nicht kurz anlaufen lassen, der Pool ist ja abgedeckt. Die lasse ich wirklich nur deshalb kurz laufen, damit der Temperatursensor in der Verrohrung aktuelle Wassertemperaturen bekommt.


    Wie soll das fliesende Wasser an den Engstellen Skimmer/Rohr frieren? Bestätigen ja auch andere hier, die aktiv überwintern (mit aktiv meine ich nicht, dass man den Pool nutzt).


    Ich werde das einfach bei dauerhaft echten Minusgraden unter -10° C beobachten, sollten wir sie hier bekommen. ich hab noch keine Erfahrungen mit echtem (!) Frost, wie wir ihn 2010/2011 hatten. Da waren es mehrere Tage unter -25° C, hat selbst eine Reihe Kirschlorbeer hier gekostet, die sind einfach erfroren. In dem Fall kann ich immer noch eingreifen.

    Ich hab den erst im Frühjahr bekommen und außer den 5 Tagen im Februar 21 hatten wir die letzten 3 Jahre eh keinen dauerhaften Frost.

    Meine sind auch Procopi, aber die Bezeichnung BAC sagt mir nix. Ich hab die in Deutschland bestellt, da steht keine Bezeichnung auf dem Lieferschein oder Rechnung. Die Lamellen kamen dann aber direkt aus Frankreich von BWT.


    Frag doch einfach Deinen Lieferanten. Ich hab von meinem bez. drauflassen im Winter die Antwort "Die Lamellen bleiben im Winter auf dem Wasser, sollen dann nicht bewegt werden"

    ich wüßte jetzt spontan nicht, warum nicht. Ich denke man sollte nur darauf achten, dass sich nicht ausgerechnet vor dem Skimmer ein Wassersäckchen bilden kann und den event. verschließt. Vielleicht dort eine kleine Styrodurplatte aufs Wasser, damit der Skimmer frei bleibt.


    Ich spar mir halt das ablassen von Wasser und das ganze leermachen von Rohren, Pumpe, Filter etc. inkl. zustöpseln. Mir reicht schon die GSA, da geht's nicht anders. Bei Austellpools und/oder einer anderen Gegend wäre meine Überlegung event. auch eine andere.


    Ich weiß auch nicht, was soviel teuerer sein soll als passiv zu überwintern. Bei den Energiemengen sind das ca. 5 € pro Monat, wenn's nicht friert und bei Dauerfrost (hier eher die Ausnahme) 15 € im Monat. Und das ist nicht schöngerechnet, da ist selbst die Oxilife mit 24 h Betrieb bei Ø 20 W mit drin, die Passive ja abschalten.

    ich mach das. Wir haben auch einen Rolladen. Den hab ich zusätzlich mit Silofolie abgedeckt, sonst sind Blätter und jede Menge Regenwürmer drin.


    Leider betreibe ich die Aqua Vario Plus im Modus "konstante Leistung" anstatt "konstante Drehzahl", kann dir also die Drehzahl nicht sagen. Dürfte aber fast die Minimaldrehzahl sein, da ich auf Minimalleistung eingestellt habe (6%) - die Pumpe braucht dann etwa 48 W und pumpt noch ca. 2 m³/h um (Durchflussmesser, den hab ich zur Prüfung auch ausgelitert).


    Wassertemperaturfühler ist hinter der SFA im Poolhaus. Damit die Anlage die Temperatur messen kann, springt die Pumpe 3x in 24h für 20 Minuten an (um 5, 9 und nochmal um 22 Uhr). Sinkt die Wassertemperatur unter 3° C läuft die Pumpe 24h durch, bis die Wassertemperatur wieder über 3° C liegt.

    Allerdings habe ich jetzt bei keinem Pool-Zubehör-Onlineshop eine Angabe darüber gefunden welches Gewinde denn drauf ist...

    Das liegt daran, dass Gewinde in dem Bereich bei uns i.d.R. Whitworth Rohr-Gewinde (BSW) sind, typischerweise mit einem G oder R vor der Zollangabe (also z.B. G1½). Alles andere ist unüblich.

    Aber je nachdem aus welcher (China-)Fabrik sowas stammt, kann das schon mal vorkommen. Hatte ich die letzten 8 Jahre zweimal: Auf dem einem Teil war sogar G½ aufgerdruckt, das hatte aber eine andere Steigung als Whitworth.