Posts by MartinHeuvers

    Update


    Ich habe letzten Samstag den Pool mit Leitungswasser zu 80% neu befüllt. Zusätzlich habe ich eine neue Pumpe eingesetzt, die nahezu unhörbar arbeitet. Nur 30W Leistungsaufnahme.


    Seitdem habe ich täglich um 18 Uhr die Wasserwerte gemessen und nachdosiert.

    Es sind bereits 1kg Ph senker flüssig und 900g Chlor flüssig 13% drinnen.


    Ich messe abends die Werte, gebe bei laufender Pumpe die Chemikalien direkt in den Pool. Jeden Tag ist der Chlorgehalt wieder auf 0,06 und der PH Wert wieder leicht gestiegen 7,4.


    Ist dieser Verbrauch von Chemikalien normal?!?

    Mache ich vielleicht etwas falsch?



    LG

    Martin


    Poolvolumen 6125 Liter


    SFA,

    320er Kessel,

    Pumpe max 5000 Liter/h ,

    Filterbetrieb 2500 l/h,

    Rückspülen 4000-5000 l/h,

    Laufzeit 6-12 und 18-24 Uhr


    Wasserwerte Messtiefe ca. 20cm


    Temperatur 21°c


    Ph 7,24


    CL frei DPD1 0,06 ppm

    CL total DPD1+3 0,04 ppm


    Cysnosäure 18 ppm


    Alkalinität OR 100% poolwasser


    Chlor flüssig 13% DIN 19643

    UN1791


    PH senker flüssig

    UN3264

    Die Zitronensäure ist drinnen um den ph Wert zu senken.

    Auf Dauer ist das auch Nichts.


    Habe

    anorganisches Chlor, flüssig

    und

    ph minus, flüssig

    und

    Filterglas 0,4-1,0mm

    und

    Kugelhahn um den Durchfluss zu mindern

    bestellt.


    Sobald das alles da ist, wird umgebaut und neu befüllt.

    PH passt ja jetzt, aber mit dem Chlor wird Dein CYA immer weiter steigen, was noch weniger wirksames Chlor bedeutet! Und warum kippt man sich Algenschutzmittel in den Pool? Unnötig, wenn man die Grundlagen kennt...das bedeutet auch zu wissen, was CYA bewirkt!


    Du wirst um einen (Teil-) Wasserwechsel nicht drumherum kommen...und dann würde ich anorganisches und organisches Chlor zuführen, um den CYA zwischen 10 und 20 zu halten.

    Danke für die schnelle Antwort!


    Hast du eine Erklärung dafür, dass der Chlorgehalt nicht gestiegen ist?


    Welche Chlor-Produkte könntest du mir denn empfehlen?

    Nächstes Update


    Folgendes habe bei laufender Pumpe nacheinander mit jeweils einer Pause von einer Minute direkt in den skimmer gegeben


    200g Zitronensäure


    50ml Algenschutzmittel


    40g Schnellchlorgranulat (Natriumdichlorisocyanurat Dihydrat)


    Dann die Filteranlage 1h laufen lassen und das Poolwasser umgerührt.


    Vorherige Messwerte in Klammern

    Wasserwerte Messtiefe ca. 20cm

    Temperatur 21°c (21°c)

    Ph 7,19 (7,7)

    CL frei DPD1 0,04ppm (0,06)

    CL total DPD1+3 0,04ppm (0,04)

    Cysnosäure 48ppm (41)

    Alkalinität 158ppm (OR)


    Ich habe fast das Gefühl die sfa frisst das clor auf..... HILFE =O=O=O

    Kurzes Update


    Wasserwerte Messtiefe ca. 20cm

    Temperatur 21°c

    Ph 7,7

    CL frei DPD1 0,06 ppm

    CL total DPD1+3 0,04 ppm

    Cysnosäure 41 ppm

    Alkalinität OR 100% poolwasser

    Alkalinität OR 50% poolwasser 50% Leitungswasser

    Alkalinität OR 100% Leitungswasser

    Härtebereich: 3 hart

    Gesamthärte: 16,1°dH

    Gesamthärte (als Calciumcarbonat): 2,87 mmol/l


    Ich habe mich dazu entschlossen das Filtermaterial gegen Glasgranulat 0,4-1,0mm auszutauschen.


    Die Löcher in der Steigleitung werde ich mit Nylonstrümpfen überziehen damit das Material nicht ausgeschwemmt wird.


    Den Durchfluss werde ich mit einem Kugelhahn am Ausgang des 7wege Ventils begrenzen.



    Was meint ihr dazu?

    Ich bitte um Kommentare.

    Na klar ist der Deckel drauf bei Zero und bei jeder Messung.


    Welche Sandfilteranlage würdet ihr denn für meine Zwecke empfehlen?


    Eventuell ließe sich mit Filterstand und einem Nylonstrumpf über dem Auslass ja etwas basteln?

    Ob der Motor mit einer Phasenanschnittssteuerung in der Drehzahl Regeln lässt, habe ich auch noch nicht versucht.

    Von euch vielleicht jemand?

    Das ging ja flott :thumbup:


    Auf den Aquarienkies bin ich gekommen, da letztes Jahr der Filter sand aus dem Filter ausgespült wurde.

    Da war es noch ein großes Planschbecken mit knapp 2 m^3.

    Die Vermutung dass er zu grob ist hätte ich auch bereits.


    Die Filteranlage soll für Poolvolumen von bis zu 30 m^3 geeignet sein.


    Das die Pumpe nur 2-3h pro Tag läuft habe ich so gewählt, da ich gelesen habe, dass das Poolvolumen 3-4 mal am Tag umgewälzt werden soll.

    Da die Pumpe 8500l pro Stunde leistet ergibt sich daraus 8500l*3=25500l Das ist dann 4 Mal das Poolvolumen.

    Reicht das nicht?


    Ja immer mit DPD1 Photometer Tabletten gemessen. Wasserprobe entnommen, eingefüllt, Offset Ausgleich durchgeführt (Zero Taste gedrückt und auf Messung gewartet), DPD1 Tablette ohne sie zu berühren in die Kuevette eingelegt, zerstampft, umgerührt bis aufgelöst, direkt gemessen.

    Ich glaube nicht dass die Messung fehlerhaft ist, da ich sie mit einem Tröpfchentest verifiziert habe.


    Die Perfect Blue Tabs sind im Skimmer.


    Wenn ich mit schnellchlor nachsteuere, dann lose ich das Granulat in einem 5l Eimer auf und giese es bei laufender Pumpe in den Skimmer. Die Pumpe läuft dann noch mindestens 55 Minuten.


    Edith: Cysnosäure
    Habe ich noch nicht gemessen, werde ich morgen machen.

    Hallo Poolfreunde,


    Ich habe Probleme den Ph- und Chlorwert konstant zu halten.


    Das Problem zeigt sich wie folgt:

    Direkt nach dem Befüllen

    Ph 7,2 freies Chlor 0,0


    Mit schnellchlorgranulat (Natriumdichlorisocyanurat Dihydrat)Chlorwert auf 5,0


    Danach 3 Tabs (symclosen 930mg/g und Kupfersulfat-pentahydrat 15mg/g) im Skimmer


    Der Sandfilter läuft 2-3 Mal am Tag für jeweils eine Stunde.


    Der pH-Wert steigt ca. 0,1 pro Tag

    Der Chlorwert fällt immer wieder auf 0,06


    Das Wasser ist minimal weiß getrübt.

    Wassertemperatur 26°c


    Ich messe die Werte mit dem PoolLab1.0


    Ich hatte auch schon den Verdacht, dass etwas mit dem Messgerät nicht stimmt, aber auch die Kontrolle mit einem Tröpfchentest ergab die gleichen Ergebnisse. Auch wenn man mit einer Chlortablette das Wasser in der Messkammer nur kurz berührt färbt sich die Lösung sofort ein.


    Ich weiß nicht weiter... =O;(

    Wer weiß Rat?




    Mein "Pool":


    Stahlrohr Pool, freistehend, auf mit Malerfilz abgedeckten Polystyrol Hartschaumplatten


    6125 Liter Wasservolumen


    Steinbach sandfilteranlage

    20 kg Aquarien Kies 2-4 mm


    Pumpe Volumenstrom 8500 Liter/Stunde


    Poolchemie vom Hagebaumarkt,

    Perfect blue tabs 20g - symclosen 930mg/g und Kupfersulfat-pentahydrat 15mg/g,

    Schnellchlorgranulat Natriumdichlorisocyanurat Dihydrat,

    Algenschutzmittel, Flockmittel, ph minus zuerst natriumhydrogensulfat jetzt Zitronensäure monohydrat