Posts by Robsenheiners

    Zunächst vielen dank für die ganzen Antworten!

    bei dir wäre jetzt noch interessant, wie die wasserleitungslängen sind und welchen durchmesser die leitungen haben. man kann die fördermenge auch mit einer größeren leitung erhöhen. bei den leitungen kommt es darauf an:

    durchmesser

    länge

    länge der kleineren leitungsdurchmesser im kreislauf und deren häufigkeit

    Leitungen sind 38er, kleinere Leitungsdurchmesser gibt es gar keine. Kann jetzt gerade nicht messen, grob geschätzt dürften es aber 4-5m Leitung sein insgesamt. Also quasi direkt am Pool...

    Gängige Empfehlung bei pools bis 18m2 ist sonst eine Aquaplus 6 mit Bali 400 Kessel.

    Dazu 50er Verrohrung.

    Die WP schafft bei der Größe leider sehr wenig, damit gleichst du nicht einmal den nächtlichen Wärmeverlust schnell aus.

    Eher 12-13 kw wären besser...

    Bei 4.6m und 1.20 tief bist du bei knapp 16.000 l oder?

    Die WP in Verbindung mit der Überdachung hat an sich wirklich gut funktioniert...waren durchaus auch schon Nachts bei Außentemperaturen von etwa 20 Grad noch im Pool, der seine 27-28 hatte. Bei aktuellen Außentemperaturen ist natürlich nicht mehr sonderlich viel zu reißen und es pendelt sich bei 23 Grad Wasser ein.

    Ja, Angabe waren 18m^3, Pool ist glaube ich 4,66 wenn mans ganz genau nimmt.


    Ich werde auf jeden Fall direkt mal einen neuen Filterkessel + Sand bestellen und mit Hilfe meiner Gattin die aktuelle Pumpe erneut auslitern. Habe die Hoffnung dass ich mich da etwas vertan habe und die Pumpe doch mehr schafft als gedacht...1 Sekunde Vertan macht beim hochrechnen ja dann doch schon einen recht signifikanten Unterschied.

    Sorry ich steh grade gewaltig auf dem Schlauch..woher kommen die 30m/h FG?

    Ich dachte ich hätte was von 50m/h als „Sollwert“ gesehen. Wenn ich nun 50 fürs rückspülen und 30 für die Filterung anpeilen sollte müsste ich am besten einen 35cm Kessel nehmen und beim „normalen Filterbetrieb“ mittels Kugelhähnen o.Ä. Drosseln damit ich auf 30 komme…?

    Hallo und vielen dank für die schnelle Antwort!


    Filterkessel hat 10L Fassungsvermögen, Pumpe ist eine SPP 400FT (Herstellerangabe Max. 10.000 l/h)


    Habe jetzt grade eben versucht auszulitern wie viel tatsächlich an der Einströmdüse wieder im Pool ankommt (was zugegebenermaßen nicht so leicht war wie ich dachte :D) Habe die "Messung" jeweils 6 mal wiederholt, Ergebnis sollte also halbwegs korrekt sein.

    Ziemlich genau 8 Sekunden für 10L, egal ob die Heizung mitläuft oder ausgeschaltet ist. (Kein Bypass installiert, sprich das Wasser läuft immer durch die Heizung), also etwa 4500l/h.


    Zum Druck (am Filterkessel?) kann ich leider nichts sagen, da dass angebrachte Manometer seinen Geist aufgegeben hat...

    Strömung/Druck sollte meiner laienhaften Meinung nach eigentlich auch ausreichen. Pumpe/Filter/Heizung stehen alle zusammen etwa 2m vom Pool entfernt, da der Pool zT eingegraben ist, ist etwa eine Höhe von 70cm zu überwinden. dazuzusagen ist auch noch, dass an der Einströmdüse ein Intex Pool "Roboter" hängt, welcher durch das einströmende Wasser aus der Filteranlage groben Schmutz vom Boden aufsaugen soll. Dadurch kommt das gefilterte Wasser ja auch in Bodennähe und verteilt wandernd zurück in den Pool.



    Edit: Nachdem ich nochmal etwas quer zur Problematik im Forum gelesen habe würde ich darauf deuten, dass das Set was mir verkauft wurde wohl eine ganz passable Pumpe, aber keinen dazu passenden Filterkessel beschert hat? Da mein Volumenstrom (?) mit 4,5m³ wohl zu groß ist und der Sandfilter damit gar nicht richtig filtern kann...liege ich da richtig? Wie könnte ich einen passenden Filter für Pumpe und Poolgröße berechnen? :/?(?(?(?(


    Edit Edit: Filterkessel hat 26cm Durchmesser...wenn ich das alles richtig verstanden habe: (4,5m³/h) / (0,13*0,13*3,14) = 84,8m/h :huh:

    Das wäre ja quasi fast doppelt so schnell wie "optimal"? Da frage ich mich wie das überhaupt funktionieren konnte :huh: :huh: :huh: Oder habe ich irgendwo einen Denkfehler?


    Bei einem Filterkessel von 40cm Durchmesser käme ich mit der gleichen Rechnung auf 35,8m/h

    30cm 63,69m/h

    35cm 46,8m/h


    also wäre ein Filterkessel mit 35cm Durchmesser in meinem Fall optimal?

    Und ich dachte wirklich ich kauf das Teil, schließ es an und es wird sich schon jemand Gedanken gemacht haben bei dem Set, sodass alles funktioniert ... so falsch kann man liegen :/


    *** Bild gelöscht Unbedingt ForenregelUnbedingt ForenregelUnbedingt Forenregel ***

    Hallo zusammen,


    seit letztem Jahr bin ich eigentlich stiller Mitleser hier und melde mich nun zum ersten Mal selbst zu Wort, da ich auf ein Problem gestoßen bin bei dem ich am Ende mit meinem Latein bin.


    Folgendes Szenario: Letztes Jahr Pool frisch aufgestellt, 4,60m Rundpool, 1,20m tief, ca 70cm eingegraben um Unebenheiten auszugleichen, Sandfilteranlage, Pumpe, Poolplane mit Stahlseil und Ratsche zum festzurren. Soweit alles in Ordnung.

    Dieses Jahr haben wir nun eine 5,1kW Steinbach Wärmepumpe gekauft und mit angeschlossen, sowie eine Überdachung in Form einer "faltbaren Kuppel" aufgebaut. Erhofft haben wir uns davon sauberes Wasser (kein Laub, Nadeln, Äste usw.), warmes Wasser, und weniger Aufwand, da kein Regenwasser mehr abgepumpt/abgeschöpft werden muss was sonst immer auf der Poolplane stand.


    Das klappt auch alles soweit ganz gut...

    allerdings haben wir seit kurzem das Problem, dass das Wasser zunächst trüb wird und sich danach grüner Belag am Boden absetzt. Gemessener PH Wert liegt durchgehend bei 7,4-7,5, Chlorwert ist auch immer im Sollbereich...nach gestriger Stoßchlorung heute sogar etwas zu hoch auf etwa 2mg/l. Außerdem wird wöchentlich Anti-Algen Mittel in entsprechender Dosierung hinzugefügt. Rückspülung wird ebenfalls im 2-3 Tages Rhythmus erledigt. Filteranlage läuft 9 Std. / Tag.

    Das ganze ging so weit, dass ich vor etwa 2 Wochen das gesamte Wasser (nachdem es durchgehend grün wurde) abgelassen habe, die Folie komplett mit verdünntem Anti-Algen Mittel gereinigt und neues Wasser eingelassen habe. Ebenfalls habe ich den Filtersand komplett ausgetauscht. Danach war das Wasser für etwa 7 Tage einwandfrei und kristallklar.


    Stoßchlorung und anschließende Behandlung mit Anti Algen Mittel helfen -wenn überhaupt- dann nur sehr bedingt, richtig klar wird das Wasser einfach nicht mehr und 3 Tage später haben wir erneut grüne Spuren. Ebenso versucht wurde eine dieser Wärmefolien direkt auf das Wasser zu legen, sodass die UV Strahlung etwaiges Algenwachstum nicht mehr fördert, allerdings auch ohne Erfolg.

    Aktuell habe ich nur noch 2 Ansätze:

    1. Das Dach fördert das Algenwachstum wirklich so stark, dass ich das Anti Algenmittel viel höher dosieren müsste als angegeben.

    2. In den Schläuchen und der Wärmepumpe sind immer noch Algenreste die das Wasser dann wieder kontaminieren...allerdings müssten die Kombi-Chlortabletten zusammen mit dem Anti-Algen Mittel das ganze doch in den Griff bekommen oder nicht? -> Stoßchlorung wurde auch über den Skimmer versucht, sodass Filter/Wärmeanlage mit gechlort wurden.


    Ich bin für jeden Ansatz dankbar... ;(


    Gruß

    Robin