Werbung

Posts by Ionica

    Das mit 3-4 kWh/kWp kann schon hinkommen. Müsste ich mal versuchen zu messen. Ich sehe halt, was in die Akkus reingeht und was wieder rausgeht und kenne bei den Hauptverbrauchern den Verbrauch.


    Meine Poolpumpe braucht ca. 1,4kWh/Tag, meine Wärmepumpe z.Z. knapp 3kWh/Tag (wenn ich den Pool auf 30°C heize). Wenn ich also an sonnigen Tagen irgendwas zwischen 8-10kW produziere (gestern und vorgestern waren es definitiv mehr als 10kWh), habe ich noch eine ganze Menge übrig...

    Im nördlichen RLP, nahe Bonn. Die Messung hat mich selbst voll umgehauen. Meine 6 Solarpanels mit je 370W (d.h. insgesamt 2220W) haben es um 13 Uhr bei voller Sonne auf 2400W gebracht. Die sind allerdings genau südlich ausgerichtet und entsprechend der Jahreszeit auf ca. 50°.


    IMG_20221006_095612.jpg

    Auch wir haben wegen der neuen Energieverordnung nicht mehr länger auf eine PV-Anlage gewartet, sondern "mal eben schnell" eine Insel-PV mit bisher 2,71kWp in den Garten gebaut. Die größten Module schön nach Süden ausgerichtet und die Hälfte steiler gestellt, damit sie die Herbstsonne möglichst optimal auffangen.


    Seitdem heizen wir den Pool höher als eigentlich gewollt, da wir bisher einfach zu viel Strom haben und schon Mühe haben, ihn irgendwie zu verbraten... Das wird sich natürlich bei schlechterem Wetter und im Winter ändern, aber ich bin recht optimistisch, dass ich noch eine ganze Weile nicht frieren muss.


    Unser Pool hat gut 15m3, ist aber optimal isoliert, so dass unsere Wärmepumpe es leicht schafft, ihn auch bei niedrigen Temperaturen auf Temperatur zu halten. Wir nutzen die Fairland IXCR36 und sind damit sehr zufrieden. In den Wintermonaten hatten wir einen durchschnittlichen Verbrauch von 6kWh/Tag, allerdings bei optimaler Isolierung. Unisoliert, aber abgedeckt, dürfte das der Mindestverbrauch in der Übergangszeit sein, bei kühlem Wetter sicher etwas mehr.

    Da mein Pool so gut isoliert ist, verliert er halt nur max. 1°C/Tag (wenn die Wärmepumpe gar nicht läuft). Das holt die Wärmepumpe leicht in ein paar Stunden im Ecomodus wieder rein. Nur bei hoher Luftfeuchtigkeit und sehr niedrigen Temperaturen im Winter war es etwas mühsamer (max 10-12kWh/Tag, wenn die Wärmepumpe oft abtauen müsste), aber normalerweise hat sie es auch im Winter mit 4-6kWh/Tag gut geschafft. Wenn die Möglichkeit besteht, würde ich auf Isolierung setzen.


    Mein Pool ist 5cm von unten und rundherum 8cm isoliert. Mit den Geobubbles und dem 6cm Styrodur oben drauf hält er die Temperatur super. Heute habe ich bei Sonne satt mal tagsüber alles runter gemacht, da das einfach mal schön ist und ich es trotz Dauernutzung der Waschmaschine nicht schaffe, den Stromüberschuss zu verbraten... Und jetzt genieße ich nochmal den Pool... im Whirlpool sitzen

    Hallo Stefan,


    ist dein Pool abgedeckt und gut isoliert? Ich habe für meinen gut 15m3 Pool (immer abgedeckt und gut isoliert) die Fairland IXCR36, ich glaube 12kw. Damit habe ich den Pool den ganzen letzten Winter hindurch locker auf 27°C gehalten, immer nur bei 60% im Ecomodus (ca 580-700W). Wenn du keinen Winterbetrieb, sondern nur eine Saisonverlängerung willst, kann ich mir vorstellen, dass das bei guter Isolierung und Abdeckung bei dir klappen könnte, ohne die Wärmepumpe zu ersetzen. Ich würde erstmal auf Isolierung setzen, falls das machbar ist.


    Zur Zeit bringt meine "kleine" Insel-PV (2710 kWp) meinen Pool mit der Fairland locker auf 30°C und wenn die Sonne scheint, weiß ich kaum wohin mit dem Überschuss...


    Liebe Grüße,

    Ionica

    30°C


    Ich musste die Wärmepumpe abschalten (Folienpool...), obwohl ich mehr als genug Strom hätte... Der Strom muss ja irgendwohin...

    Habe den ganzen Tag mit meiner Insel-PV Wäsche gewaschen, Poolpumpe, Poolwärmepumpe, Tiefkühlschrank, Fön, Wasserkocher etc. betrieben und meine Akkus mit insgesamt über 9000W sind jetzt alle voll. Da die PV ohne die Poolwärmepumpe nicht mehr genug Abnehmer hat, hat sie leider schon abgeschaltet. traurig weinen Aber ich kann den Pool ja nicht zum Kochen bringen... wütend

    im Whirlpool sitzen

    Wieder 29,1°C, Tendenz steigend... hüpfender Smilie


    Eine Insel-PV für die Wärmepumpe und Styrodurplattenabdeckung (nur max 0,6°C Verlust/Tag) machen es möglich...und Strom für andere Verwendungen ist meist auch noch übrig!

    Ich habe das Problem vorerst mit einer Insel-PV gelöst. Solarpanele mit insgesamt 2400W und Styrodurplattenabdeckung wenn der Pool nicht genutzt wird reichen zur Zeit noch locker, um die Wärmepumpe zu betreiben und den Pool zwischen 28,5-29,5 Grad zu halten. So eine hohe Temperatur ist auf Dauer nicht geplant, aber bis jetzt produziert die Anlage mehr als reichlich, so dass auch anderweitig genug Strom für den Garten zur Verfügung steht. Mal sehen wie das weiter läuft... im Whirlpool sitzen

    Auch wir haben und für unseren 4m rund-Pool für Travertinsteine entschieden (innen mit Rundkante) und sind damit sehr zufrieden. Wir haben sie von der Firma Wohnrausch anfertigen lassen. Alles passte perfekt, inklusive der Beratung. Für unser Poolmaß gab es auch keine passenden vorgefertigten Steine, die uns gefallen hätten.

    28,4°C, ohne Nutzung der Wärmepumpe


    Seit die Sonne nicht mehr ständig scheint, ist der Pool komplett mit Solar-Folie und XPS-Platten abgedeckt, die ich nur zum Schwimmen zur Hälfte entferne. An vorwiegend sonnigen Tagen kommen die XPS-Platten runter und der Pool heizt sich alleine durch Solar-Folie wieder auf. Bis jetzt verliere ich ca. 0,4°C/Tag, gestern bei Dauerregen 0,5°C. Aber das lässt sich durch Sonne bisher wieder reinholen. Dazu muss der Pool natürlich super gedämmt sein. Mal sehen wie lange das noch klappt... Schwimmen 2

    Ich wäre vorsichtig mit Magnesiumchlorid. Ich habe das eine Weile probiert, die Oxi sprach redoxmäßig da super drauf an (Redoxwert direkt viel höher!), aber meine V4A Leiter fand das nicht so toll... Die komplett auseinanderzunehmen und den Rost wieder wegzupolieren war eine Sch....arbeit! Jetzt benutze ich wieder nur NaCl und keine Probleme mehr. An den Elektrolysezellen hat sich in der Zeit mit Magnesiumchlorid außerdem eine ziemlich hartnäckige Verkalkung gebildet. Ging mit Salzsäure wieder ab, war aber lästig... Womöglich hat sie auch darunter gelitten. Bei mir kommt Magnesiumchlorid daher, wenn überhaupt, nur noch in geringer Dosierung in den Pool.


    Die Salztabletten werfe ich einfach so rein, die lösen sich bei laufender Pumpe schnell auf.

    Als wir noch unseren Quickup hatten und auch mit Multitabs gearbeitet haben, hatten wir auch gelegentlich Probleme mit grünem Wasser. Im letzten Jahr mit dem Quickup hatten wir dann eine gute schwarze Solar-Folie (400my) auf dem Pool und nur zum Baden runtergenommen. In dem Jahr hatten wir trotz Multitabs keinen grünen Pool, immer klares Wasser und gute Wasserwerte. Durch die schwarze Folie müsste natürlich auch deutlich weniger hechlort werden und potentielle Algen hatten kaum Licht. Aber unsere Pumpe lief auch 12-14 Stunden am Tag.


    Bei unserem neuen Pool haben wir viel mehr Technik, aber ich chlore oft auch von Hand. Sehr einfach geht das mit anorganischen Tabs (ja, gibt es auch in handlichen Tabs), da reicht bei mir meistens eine am Tag, wenn der Pool bei Hitze den ganzen Tag offen ist 2. PH-Minus regelt meine Anlage und ansonsten kommt da nur ca. 1x im Monat ein halbes Säckchen Flockungstabletten in den Skimmer. Meine Wasserwerte messe ich wöchentlich (Chlorgehalt wenn der Pool viel offen ist manchmal auch täglich). Die Pumpe läuft 14 Stunden am Tag und alle 10-14 Tage wird der Filter rückgespült. Der Pool ist fast immer mit der schwarzen Geobubble abgedeckt, außer an sehr heißen Tagen. Die halt die Wärme drin und das Licht draußen. Kann ich nur empfehlen und dadurch, dass die Folie so steif ist, kann man sie auch ganz einfach aufrollen, wenn man in den Pool geht und nachher wieder abrollen. Kein Gewurstel mehr, viel weniger Chlorverbrauch und vor allem keine Algen!

    Ich habe die Oxilife 1 mit 15m2 Pool. Wenn der Pool abgedeckt ist (bei mir fast immer) funktioniert alles tadellos. Wenn er offen ist (bei der Hitze im Sommer öfter mal), kommt sie mit der Produktion nicht hinterher, um den eingestellten Redoxwert zu erreichen. Komisch dabei ist, dass das Chlor dabei extrem zunimmt, ohne dass der Redoxwert erreicht wird. Da ich das Problem früh erkannt habe, messe ich halt, vor allem, wenn ich den Pool tagsüber nicht abdecken, täglich den Chlorwert und stelle den Redoxwert so niedrig ein, dass die Oxi gar nicht anspringt. Dann muss ich halt 1x täglich händisch chloren, aber besser, als plötzlich einen extrem hohen Chlorwert zu haben... Das Problem hatte ich von Anfang an, aber normalerweise nur, wenn der Pool länger unabgedeckt ist.


    Ansonsten bin ich mit der Oxi zufrieden. Sie hat zuverlässig alles geregelt, auch im letzten Winter.

    Hab das eben mal ausgerechnet: wenn ich mit dem e-Auto jeden Tag in die Therme fahren würde, anstatt meinen heimischen Pool zu benutzen, bräuchte ich dafür in etwa soviel kWh, wie das Heizen meines Pools auf 27°C Wassertemperatur in der kalten Jahreszeit durchschnittlich verbraucht. Wenn ich die Temperatur auf 20°C drosseln würde, womit ich durchaus noch gut leben könnte, würde ich natürlich für's Heizen des Pools deutlich weniger kWh verbrauchen als für die Fahrten in die Therme. Wo da der Sinn ist, das verstehe wer will... Am Kopf kratzen Da sollte man vielleicht konsequenterweise e-Autos auch gleich verbieten... Das gäbe einen Spaß... Teufel


    Ich überlege jetzt, vorübergehend den Pool gelegentlich mit Holz etwas aufzuheizen (das muss sowieso mal weg...), wenigstens bis wir hoffentlich nächstes Jahr unsere PV-Anlage bekommen. Aber dass ich dafür nach gerade mal einem Jahr jetzt auch wieder etwas anschaffen muss, was dann womöglich als nächstes verboten wird, von den Bastelarbeiten Mal abgesehen, stinkt mir doch ganz gewaltig. wütend

    Hallo,


    bisher hat die Tuya App ganz wunderbar mit meiner Fairland funktioniert, so dass ich die Wärmepumpe von überall schalten konnte. Dann habe ich gestern wohl einen ganz blöden Fehler gemacht. Ich war ohne Handy im Garten unterwegs, habe den Filter rückgespült und dabei gemerkt, dass ich ganz vergessen hatte, die Wärmepumpe für ein paar Stunden anzuschalten. Habe gedacht, ach, das machst du schnell direkt an der Wärmepumpe...


    Dummerweise habe ich dabei wohl zu lange auf den Powerknopf gedrückt... Das Symbol für WiFi fing an zu blinken und mir schwante Böses... Die Wärmepumpe war daraufhin nicht mehr in meiner Tuya App zu finden und nicht einmal mein Mann (Computernerd!) hat es trotz mehrerer Stunden Probieren geschafft, die Wärmepumpe wieder mit Tuya zu verbinden.


    Manuell ließ sich die Wärmepumpe schalten, aber das ist auf Dauer problematisch, da ich sie gerne gezielt in der wärmsten Zeit des Tages laufen lasse und dann natürlich nicht immer vor Ort bin.


    Hatte jemand schon mal dieses Problem und wie konnte es gelöst werden? Vielen Dank!

    Danke Dennis! Den Thread habe ich auch schon gelesen. Leider scheint der Link zur Bauanleitung fehlerhaft zu sein. Und so, wie das Magnesium bei mir wegbrutzelt, sollte ich vielleicht doch überlegen, es erstmal mit Zinkanoden zu versuchen. Bis jetzt hatte ich zwei auf der 2.obersten Stufe liegen, da haben die nichts angerichtet, aber wahrscheinlich auch nicht viel bewirkt... Wenn die Magnesiumanoden abgebrutzelt sind (was leider nicht allzu lange dauern dürfte...!), tausche ich sie Mal gegen Zinkanoden aus.


    Da kauft man eine echt teure V4A-Leiter, bemüht sich immer um gute Wasserwerte...und dann trotzdem so ein Stress! wütend Ich bereue schon fast, dass ich nicht doch den rechteckigen Pool mit Beachtreppe genommen habe, obwohl mir der Runde bei uns eigentlich besser gefällt...