Werbung

Posts by said780

    Hallo zusammen,


    ich wollte bei meinen 3 ELD die Kappen abschrauben um dort die Winterstopfen drauf zu machen.

    Jetzt habe ich das Problem, dass bei einer ELD der Zwischenring oder Zwischengewinde nicht mit abgegangen ist und noch fest auf dem Rohr sitzt.

    Ein erneutes Draufdrehen der ELD um dann beides zusammen abzuschrauben funktioniert einfach nicht.


    Gibt es ein bestimmtes Werkzeug oder so wie ich das jetzt abbekomme ohne etwas kaputt zu machen. Zum besseren Verständnis ein Bild was ich meine.

    Auf dem Bild sieht man das Gewinde was Jetzt aber noch im Rohr am Poll fest sitzt was ich gerne abmachen möchte, da sonst der Winterstopfen nicht passt.

    Ich hab Ringsrum Rollkies um den Pool und unten eine Sickerleitung. da sollte eigentlich das Wasser sehr gut versickern können und sich nicht aufstauen. Ausserdem alles von einem schweren Lehmboden umgeben. Wir haben auch kein hohe Grundwasser etc.


    Wurde dein pool mit rollkies hinterfüllt also nicht magerbeton ?


    LG

    Hmm ok, dann scheint Deine Anleitung leicht anders zu sein als meine. Aber ich denke ich geh eh auch auf Nummer sicher und lass es entsprechend tief ab.


    Es gibt such Hersteller von PP Pools die damit werben bei denen man nur Wasser unterhalb des Skimmers ablassen muss. Vlt. hast du ja so ein.

    In meiner Anleitung steht es halt wie geschrieben.


    LG

    Wieso das Wasser bis unter Einlaufdüsen/Scheinwerfer ablassen?

    Ich hab auch nen PP Pool....das Wasser wird eigentlich nur bis unter den Skimmer abgelassen. Das heisst (allfällige) Gegenstromanlage, Einlaufdüsen, Scheinwerfer sind nach wie vor unter Wasser...deshalb sind beim Pool ja auch entsprechende Stopfen dabei um die Gegenstromanlage und Einlaufdüsen zu verschliessen....die bräuchte es ja sonst nicht.

    Also in der Anleitung vom Hersteller steht klar und deutlich Wasser unter Scheinwerfer und Einlaufdüsen. Die Winterstopfen sind wie schon jemand geschrieben hat dafür vorgesehen, dass kein Wasser mehr in die Leitung kommt, nachdem diese frei gemacht wurden.

    Nö, wusste auch gar nicht,dass es sowas gibt🙈 ich schraub die Leitungen vom Kessel los, Sonden raus, mach den Kessel leer, den Stopfen in den Skimmer und den Technikschacht zu.

    War letztes Jahr auch schwer nervös, wegen der Überwinterung, ne Hexerei ist es aber auch nicht 🥳🙃

    Weiß auch gar nicht, ob man die Stopfen auf den Einstromdüsen unbedingt braucht, hab das so und so gelesen.


    Ich habe noch ein Bodenablauf der wäre ja definitiv mit Wasser in der Leitung ist dann aber auch 1,5 tief soweit gefriert das Wasser normalerweise nicht aber der Frostwächter würde halt den Schacht bei mind. 5 Grad halten, so ist man auf der sicheren Seite.

    Hört sich logisch an. Danke ich werde es ausprobieren :). Nutzt du ein Frostwächter für den Schacht im Winter ? Wenn ja welchen ?


    Achso und noch was ist der Skimmer bei dir auf der Seite des Technikschachts oder auf der gegenüberliegenden Seite des Pools?

    Achso ok. Die habe ich auch. wenn du den kompressor dort ansetzt hast du dann irgendwo was aufgeschraubt wo es raus laufen soll.

    Ich mache mir halt die Gedanken bezgl. der Rohre die vom Skimmer zum Schacht laufen die müssen ja auch frei von Wasser sein.

    Hallo zusammen,


    nun geht die Badesaison zu Ende und ich mache mir Gedanken über meine erste Überwinterung.

    Eine Fachfirma würde 250€ nehmen.


    Würdet ihr das machen oder kann man das selbst machen.


    Eine Plane habe ich mir bereits besorgt und Wassersäcke für die Stabilität ebenfalls.


    Letzendlich wie ich es bis jetzt verstanden habe musd dass Wasser bis unter die Einlaufdüsen und Scheinwerfer abgelassen werden.


    Winterstopen für die Einlaufdüsen und Skimmer.


    Braucht man diese Eisdruckpolster wirklich?


    Poolpumpe und andere Geräte die im Poolschacht stehen am besten im Haus lagern und dann überall Wasser aus den Leitungen bekommen, Kugelhähne bis auf Bodenablauf offen lassen.


    Wie bekommt man den am besten das Rest Wasser aus den Leitungen ? Mit einem Nasssauger ? Mit einem Kompressor ?


    Wie macht Ihr das mit dem Wasser ?


    LG

    Hallo zusammen,


    ich hab jetzt ein T-Stück inkl. Rückschlagventil an der Rückspülleitung im Schacht installieren lassen.

    Habe mich gegen den Kugelhahn entschieden, da das Rohr der Rückspülung in ein Graben außerhalb des Grundstücks endet und ich angst habe, dass dieser ebenfalls mal voll läuft, dann würde das Wasser in mein Schacht laufen.


    Jetzt werde ich noch den Wassersensor ca 15-20 cm über den Schachboden installiern und dann die Tauchpumpe i. die Steckdose stecken und dann sollte es hoffentlich nie wieder voll laufen.


    Bzgl. der Filterpumpe habe ich mich an die Firma gewendet wo ich alles gekauft habe. Die sind so nett und schicken mir eine Ersatzpumpe.


    Berichte wieder wenn die da ist und alles in Betrieb genommen wird.

    Die Displayeinheit funktioniert wie gesagt aber da wo der Motor ist muss ein Problem sein. Ich habe es aber leider nicht geschafft zu zerlegen. Weis leider nicht wie ich die Welle aus dem Gehäuse bekomme und wie es weiter geht. Finde dazu auch nichts im Netz.


    An was für ein Fachmann muss man sich bei sowas wenden ?


    LG

    Ich habe die Poolpumpe 5 Tage trocknen lassen angeschlossen und sie ging aber leider nur für 2 Tage danach hat der FI Schalter ausgelöst. :(

    Es liegt an der Pumpe selbst nicht an der Displayeinheit mit der ganzen Elektronik die geht.


    Verstehe nur nicht warum es 2 Tage ging und jetzt nicht mehr. Entweder ist noch Wasser drin oder sie ist einfach kaputt.

    Ich habe die Poolpumpe 5 Tage trocknen lassen angeschlossen und sie ging aber leider nur für 2 Tage danach hat der FI Schalter ausgelöst. :(

    Es liegt an der Pumpe selbst nicht an der Displayeinheit mit der ganzen Elektronik die geht.


    Verstehe nur nicht warum es 2 Tage ging und jetzt nicht mehr. Entweder ist noch Wasser drin oder sie ist einfach kaputt.

    Ich bin schon wieder etwas beruhigter.

    Habe die komplette Technik zerlegt.

    Sämtliche Steckdosen gereinigt und trocken geföhnt. Sie funktionieren wieder.


    Asasko Aqua Dosiranlage zerlegt und geföhnt.

    Das touch Display funktioniert aber ist etwas mitgenommen man kann alles erkennen und auch drücken aber das Wasser hat spuren hinterlassen.


    Wassernivelierungsanlage geht auch wieder.


    Aquagem inverpro Poolpumpe Displayeinheit geht auch wieder trotz Touchdisplay keinerlei Spuren zu erkennen.

    Die Pumpe selbst muss noch weiter austrocknen. Hoffe das sie auch funktionieren wird,


    Pool LED funktioniert ebenfalls


    Kompletter E-Verteiler zerlegt und alles in den Backoffen bei 70 grad bei Umluft für 3 Stunden.

    Anschließend wieder eingebaut und alles wieder verdrahtet. Funktioniert ebenfalls.


    Alles im allen hat es den Anschein, dass ich alles retten konnte. Gewissheit habe ich aber erst wenn die Anlage wieder in Betrieb ist, ob dann auch alles so funktioniert wie es soll.


    Nun muss ich für die Zukunft die Tauchpumpe mit Wassersensor und Abfluss so installieren, dass diese bei Wasser im Schacht automatisch anspringt und das Wasser abpumpt.

    Hier hatte ich überlegt diese mit dem Rohr der Rückspülung zu verbinden, da die Rückspülung in ein Graben außerhalb meines Grundstücks mündet. Damit die Rückspülung nicht das Wasser in den Schacht spüllt müsste ein Rückschlagventil vor der Tauchpumpe das doch verhindern oder ?


    LG