Werbung

Posts by Bernd1968

    Moin zusammen,


    Vorab Fehler gefunden doll lachen


    Erst hab ich alle Verschraubungen gelöst, gereinigt und geschmiert, daran lag es nicht.

    Dann hab ich einfach mal Tangit Kleber um die zwei Klebestellen an der WP laufen lassen und siehe da, das Blubbern wurde schlagartig weniger und dann war es ganz weg.


    Vielen Dank an alle freudig umarmen und ein schönes Wochenende

    Hallo zusammen,


    das ist hier meine erste Frage/Beitrag im Forum, daher hoffe ich das ich hier richtig vorgehe ;)


    Info vorab, das ganze passiert auf der Druckseite hinter dem Filter


    Ich habe seit einigen Tagen das Phänomen das ich wenn ich den Bypass zur Wärmepumpe schließe, das System einwandfrei läuft (ohne jegliche Luftbläschen). Das ist auch nach 8 Std Pause am nächsten Morgen noch so.


    Sobald ich aber den Bypass öffne, fangen kleine Luftbläschen an aus der ersten Einlaufdüse zu sprudeln.

    Ich verstehe hier nicht wie druckseitig Luft ins System kommt viele viele Fragen

    Es gibt auch kein sichtbares Leck außerhalb der Wärmepumpe Schultern zucken


    Für eure Hilfe bin ich jetzt schon dankbar und warte der Dinge die ihr mir schreibt.


    Gruß Bernd

    Hallo zusammen,


    Ich bin der Bernd und komme aus Willich im Kreis Viersen.


    Ich habe einen Pool-Bausatz mit Foliensack zum einhängen

    von 5 x 3 x 1,5m.


    Zur Technik:

    Sandfilteranlage PPS 400 mit Speck Magic 6 m³ von Poolpowershop.

    Gegenstromanlage

    Wärmepumpe

    UV Filter