Posts by Solemio

    Vielen Dank für die ausführliche Erklärung :)

    Rückspülen kann ich nicht - Kartuschenfilter und nicht vorgesehen...

    ...d.h., ich müsste Wasser ablassen und durch Frischwasser ersetzen?


    Wenn ja, wieviel würdest Du da ablassen?

    Habe keine Erfahrung, wieviel da bei einer Rückspülung ausgetauscht wird...


    Viele Grüsse,

    Solveigh

    Heureka!!

    Vielen Dank für Deinen Tipp!

    Ich habe den Deckel nicht draufgemacht fürs "Zero" drücken...


    Hier die aktuellen Werte von eben:


    PL pH: 7,73

    PL Chlor frei: 1,39 mg/l (fC2)

    PL Chlor gesamt: 1,69 mg/l (cCl2)

    PL T-Alka: 96mg/l (CaCo3)

    PL Cyanursäure: 74mg/l (CYA)


    Soll ich da nun PH- geben oder reguliert sich das von selbst?

    Heute Nacht soll es ja noch regnen...

    OK, messe das Leitungswasser zum Vergleich!
    Tabletten sind die richtigen mit der schwarzen Aufschrift...


    Die WP macht 1 Grad alle drei Stunden...

    ...wir habe den Pool aber den Winter durchgeheizt...

    ...Er ist sehr gut isoliert und nochmal in Thermotec eingepackt...

    ...und hat die dicke IsoRol-Abdeckung...

    ...das hat dazu geführt, dass wie, als wir im Dezember drei Wochen weg waren und wir den Zielwert der Heizung auf 10 Grad gesenkt hatten, diesen nie erreicht haben... Der Pool ist über die drei Wochen von 26 Grad auf 15 Grad abgesunken...


    UV hat uns der Hersteller des Pool empfohlen....

    ...soll wohl Chemie sparen....


    Du siehst... ich bin absolutes Greenhorn....

    Die Werte passen nicht zusammen!

    Der Schütteltest sagt pH-Wert zu hoch, die beiden anderen sagen viel zu tief!


    Bitte die Messung des pH-Werts bitte nochmal wiederholen.

    Ich weiss, das verwirrt mich ja so...

    Dieses Ergebnis habe ich seit ich den Poollab 1.0 habe....

    Habe ich schon mehrfach wiederholt...

    Das mit den unterschiedlichen Tabletten weiß ich und habe ich auch beachtet...
    ...habe sogar den PH-Test mit der Zusatzpackung, die beim Poollab dabei war, nochmal wiederholt, weil ich dachte, es könnte was mit den Tabletten sein...


    Kann es sein, dass der Poollab defekt ist? Aber nur bei einem Wert?

    Habe ihn erst seit einer Woche und er hat bei PH noch nie was anderes angezeigt als UR (=underrange)...

    Der Pool hat ca. 18m3

    Die Chlortabletten benutze ich erst seit 10 Tagen (2. Tablette).

    Davor habe ich immer organisch gechlort mit dem Granulat, das man auch für Schockchlorungen nimmt.


    Rückgespült wird nicht und Frischwasser wird beinahe täglich zugeführt, da durchs tägliche Schwimmen (2 Personen, ca. 30-40 Minuten je) doch immer Wasser verloren geht und natürlich auch die Verdunstung...
    Timer auf ca. 20 Minuten gestellt zum Befüllen.... (müsste ich mal messen, was da so durchläuft?)

    Hallo Zusammen,


    jetzt traue ich mich auch mal ;)

    Wir haben seit Oktober eine Strömungspool im Garten, der das ganze Jahr geschwommen wird...

    Anfangs habe ich die "Poolpflege" so gemacht, wie vom Hersteller empfohlen: wenn's trüb wird PH-Senker oder Heber und Chlor rein gem. Dosierempfehlung...

    ...und mit Schütteltest überprüfen...

    ...nun war der Pool - als es so heiss war - zum ersten Mal grün, was ich mit einer Schockchlorung und Algizid wieder in den Griff bekommen habe.


    Das war für mich der Anlass, mal tiefer in die Materie einzusteigen und nun mache ich mir doch so meine Gedanken... :/

    ...und habe mir ein Poollab 1.0 geholt....


    Irgendwie ist mein PH-Wert immer zu niedrig...

    Gestern habe ich 600g PH+ reingekippt und heute diese Werte mit dem Poollab gemessen:


    PL pH: Underrange

    PL Chlor frei: 0,81mg/l (fC2)

    PL Chlor gesamt: 1,11mg/l (cCl2)

    PL T-Alka: 57mg/l (CaCo3)

    PL Cyanursäure: 66mg/l (CYA)


    Laut Schütteltest - den ich parallel gemacht habe - bin ich bei:

    pH 7,6

    DPD4: 8.0


    Teststreifen-Test, den ich auch noch gemacht habe, sagt:

    pH: zu niedrig

    Chlor: zu niedrig

    Alkalinität: ok


    Chlorung aktuell mit: Bayrol e-Chlorilong Power 5 200 g Tabletten (gestern eine neue in den Skimmer geworfen)


    Wasser sieht super aus, keine Trübung, nix grün...

    Temperatur aktuell: 27,4 Grad

    Poolpumpe läuft durch

    Pool ist, wenn nicht in Betrieb mit einer Iso-Roll-Abdeckung abgedeckt...

    ...wobei wir jetzt überlegen, ihn nachts aufzulassen, damit er nicht noch wärmer wird...


    Hoffe, ihr könnt etwas Licht in Dunkle bringen... hatte Chemie eigentlich abgewählt in der Schule... ;)


    Vielen Dank schonmal!

    Solveigh