Seite 1 von 8 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 78
Like Tree7Likes

Thema: Vistapool-Portal off? / Wifi-Modul defekt?

  1. #1
    Forenmitglied Avatar von lifestyle
    Registriert seit
    03.12.2017
    Ort
    Reutlingen
    Beiträge
    48

    Standard Vistapool-Portal off? / Wifi-Modul defekt?

    Hallo,

    hat jemand auch das Wifi-Modul von Vistapool im Einsatz und seit ein paar Tagen - und heute ganztags - Aussetzer? Sowohl die APP, als auch
    das Online-Portal Vistapool.es finden das Schwimmbad nicht. Erst war das die letzten Tage nur selten der Fall, heute seit morgens bis jetzt...

    Da meine Konfiguration Powerline-WLAN-Modul-Hidrolife seit 2 Monaten stabil funktioniert, kann doch nur der Server off sein - oder?

    Muss das mal beim Händer - der mit dem System - reklamieren... immerhin hat das Wifi-Modul 500 oder 600 Eur gekostet...

    Bis zu den Problemen aktuell war ich seit Inbetriebnahme mit dem Wifi-Modul und der dazugehörigen App + Portal sehr zufrieden.

    Jemand 'ne ähnliche Erfahrung gemacht?

    Grüße,

    Matthias
    Gruß Matthias


    Albixon PP Pool G2 Quattro 4x8x1,50 Überlauf
    autom. (mech.) Nachspeisung
    GSA Elegance70,
    Dallas Clear,
    WP Brilix IPS 210,
    WiFi-Modul, PH, Redox
    Dolphin ScoopDeluxe

  2. #2
    Forenmitglied Avatar von PoolTom
    Registriert seit
    31.08.2014
    Ort
    Cap Bénat
    Beiträge
    564

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Hallo Matthias,

    hatte gestern Abend die gleiche Sorge, wollte dann heute morgen gegen 10:30 Uhr mich der Sache annehmen. Ob Du‘s glaubst oder nicht: Mit Werkzeug bewaffnet betrat ich den Poolraum, rief ein letztes Mal die App auf und siehe da, der rote Hinweis auf fehlende Internetverbindung war wieder Geschichte.

    Der Sabbelei kurzer Sinn: Mach Dir keine Sorge, das Problem dürfte beim Server Vistapool liegen bzw. gelegen haben. Wenn es bei Dir nicht bereits wieder läuft, würde ich an Deiner Stelle mal WLAN und Passwort neu eingeben, besser als frustriert zu warten...

    Gruß, Thomas

  3. #3
    Forenmitglied Avatar von PoolTom
    Registriert seit
    31.08.2014
    Ort
    Cap Bénat
    Beiträge
    564

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Und - läuft?

  4. #4
    Forenmitglied Avatar von lifestyle
    Registriert seit
    03.12.2017
    Ort
    Reutlingen
    Beiträge
    48

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Hallo Thomas,

    seit heute morgen wieder einwandfrei - und jetzt vor eine Stunde mal wieder weg - ich denke dass Du Recht hast mit dem Server von denen - hatte gestern
    den Händler mit System angeschrieben - noch keine Antwort.

    Jedenfalls bin ich sehr sehr froh - einen "Leidensgenossen" gefunden zu haben - dann scheint mir der Fehler nicht bei unseren Anlagen zu liegen.

    Ich hab jedenfalls auch keine Ahnung, wen man bzgl. des Portals / der App anmailen könnte (Händler eher nicht / Vistapool ? / SugarValley ? / Albixon ?)

    Hast Du da ne Idee bzw. hast Du Deinen Händler auch angemailt ?

    Grüße

    Matthias.
    Gruß Matthias


    Albixon PP Pool G2 Quattro 4x8x1,50 Überlauf
    autom. (mech.) Nachspeisung
    GSA Elegance70,
    Dallas Clear,
    WP Brilix IPS 210,
    WiFi-Modul, PH, Redox
    Dolphin ScoopDeluxe

  5. #5
    Forenmitglied Avatar von PoolTom
    Registriert seit
    31.08.2014
    Ort
    Cap Bénat
    Beiträge
    564

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Nein, Matthias, da mache ich Dir/mir keine Hoffnung. Ich hatte meinen Händler (bzw. ja eher Verkäufer) einmal in anderer Angelegenheit angeschrieben, aber da merkte man sehr schnell, dass außer Verkauf und Versand nichts zu erwarten ist.

    Dann habe ich mich ersatzweise an den Großhändler gewandt, weil - wie Du sicher auch schon bemerkt haben wirst - die App ein paar kleine Unsauberkeiten in der Programmierung aufweist. Nicht schlimm, aber durch unterschiedliche Rundungen der Messergebnisse hast Du mitunter Abweichungen in den Anzeigen des Gerätes gegenüber denen der App (ganz besonders bei der Temperatur, aber auch mitunter bei pH). Dachte, die wären vielleicht froh, beim Hersteller Vistapool eine Korrektur anregen zu können. Aber anstatt auf freudige Erregung stieß ich nur auf gelangweiltes Desinteresse.

    Soll heißen, die Mühe kannst Du Dir sparen, da erreichst Du nichts außer lapidaren Antworten. Aber solange alles funktioniert, macht es ja auch eigentlich auch nichts, ab und zu muss Vistapool ja auch seine Systeme warten. Sie hätten einem für solche Fälle allerdings informativere Fehlermeldungen zeigen können, denn mit fehlender Internetverbindung hat dieser Ausfall ja nun mal nichts zu tun. Leben wir also mit einem kleinen Schrecken ab und an.

    Gruß, Thomas

  6. #6
    Forenmitglied Avatar von lifestyle
    Registriert seit
    03.12.2017
    Ort
    Reutlingen
    Beiträge
    48

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Hallo Thomas,

    ich glaube Du hast Recht. Läuft jetzt ja seit 24 Std. wieder stabil. Ich finde es trotz der Messungenauigkeit ein gutes Tool. Und wenn man in die Statistik schaut sieht
    man genau wenn alle Werte auf Null waren - die Verbindungsabbrüche... :-)

    Als nächstes baue ich mir jetzt eine PTZ-IP-Camera in den Technikschacht - da kann man aufs Manometer, das Display der Steuerung, den Durchflussmesser der Messstrecke, den Wasserzähler der Nachspeisung und auf den hoffentlich trockenen Boden schwenken... Das wird mir ein gutes Gefühl geben wenn ich im August drei Wochen im Urlaub bin....

    Gruß, Matthias
    Gruß Matthias


    Albixon PP Pool G2 Quattro 4x8x1,50 Überlauf
    autom. (mech.) Nachspeisung
    GSA Elegance70,
    Dallas Clear,
    WP Brilix IPS 210,
    WiFi-Modul, PH, Redox
    Dolphin ScoopDeluxe

  7. #7
    Forenmitglied Avatar von lifestyle
    Registriert seit
    03.12.2017
    Ort
    Reutlingen
    Beiträge
    48

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    ... Urlaub - das hört sich nach 1/2 Jahr Poolbau richtig gut an !!! Ich glaub ich nehme meinen PoolLab mit und zieh dort mal 'ne Probe
    Gruß Matthias


    Albixon PP Pool G2 Quattro 4x8x1,50 Überlauf
    autom. (mech.) Nachspeisung
    GSA Elegance70,
    Dallas Clear,
    WP Brilix IPS 210,
    WiFi-Modul, PH, Redox
    Dolphin ScoopDeluxe

  8. #8
    Forenmitglied Avatar von PoolTom
    Registriert seit
    31.08.2014
    Ort
    Cap Bénat
    Beiträge
    564

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Zitat Zitat von lifestyle Beitrag anzeigen
    Als nächstes baue ich mir jetzt eine PTZ-IP-Camera in den Technikschacht
    Was glaubst Du, was in meinem Poolraum montiert ist... Denk dran, eine Kamera zu nehmen, über die Du auch Licht schalten kannst.

    Gruß, Thomas

  9. #9
    Forenmitglied Avatar von lifestyle
    Registriert seit
    03.12.2017
    Ort
    Reutlingen
    Beiträge
    48

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    geht das nicht mit Nachtsicht - die Bilder im Außenbereich bei völliger Dunkelheit sind zwar schwarz/weiß - aber doch recht ordentlich. Gut - notfalls kommt noch eine schaltbare Netzwerksteckdose mit Lampe rein.

    Mit welcher Software verwaltest Du Deine Kameras - falls Du mehrere im Einsatz hast? Ich hab vor, vom Synology Server die mitgelieferte Software "Surveillance Station" zu nutzen.

    PS: glaub die Spanier haben ihre Wartung am Pool-Server erfolgreich hinter sich gebracht... Es läuft wieder :-)
    Gruß Matthias


    Albixon PP Pool G2 Quattro 4x8x1,50 Überlauf
    autom. (mech.) Nachspeisung
    GSA Elegance70,
    Dallas Clear,
    WP Brilix IPS 210,
    WiFi-Modul, PH, Redox
    Dolphin ScoopDeluxe

  10. #10
    Forenmitglied Avatar von PoolTom
    Registriert seit
    31.08.2014
    Ort
    Cap Bénat
    Beiträge
    564

    Standard AW: Vistapool-Portal off? / Wifi-Modul defekt?

    Hallo in die Runde der Vistapool-Jünger,

    weiterhin sehr zufrieden mit meiner Hidrolife, bin ich doch zunehmend genervt von den permanenten Verbindungsabbrüchen meines WiFi-Anschlusses. Habe superstarkes WLAN-Signal in meinem Technikraum, dennoch heißt es regelmäßig, mein Pool sei nicht verbunden. Extra ein neues WiFi-Modul gekauft, um sicherzugehen, dass es nicht an meiner Technik liegt - rausgeworfenes Geld. Vermute jetzt eher, dass das Problem bei Vistapool zu verorten ist.

    Frage deshalb an euch, die ihr auch ein WiFi-Modul im Einsatz habt: Habt ihr eine zuverlässige Verbindung zum Vistapool-Server, die auch über einen längeren Zeitraum bestehen bleibt?

    Beste Grüße, Thomas

Seite 1 von 8 123 ... LetzteLetzte

Ähnliche Themen

  1. Vistapool Sugar Vally OX1 WLAN
    Von Chefchen im Forum Wasserpflege / Poolpflege - Hilfe bei Wasserproblemen im Pool
    Antworten: 0
    Letzter Beitrag: 21.06.2018, 21:41
  2. Poolsteuerung oder WiFi-Modul (für Brilix Hidrolife 16)
    Von Bade-Meister im Forum Wasserpflege / Poolpflege - Hilfe bei Wasserproblemen im Pool
    Antworten: 11
    Letzter Beitrag: 14.06.2018, 16:27
  3. Vistapool App
    Von Remi im Forum Pooltechnik / Schwimmbadtechnik + Zubehör
    Antworten: 4
    Letzter Beitrag: 07.04.2018, 10:37
  4. Bayrol Salt Pro WiFi
    Von MorkVomOrk im Forum Wasserpflege / Poolpflege - Hilfe bei Wasserproblemen im Pool
    Antworten: 9
    Letzter Beitrag: 05.04.2017, 18:45

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de