Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 25

Thema: Probleme mit Solar Oku

  1. #1
    Forenmitglied
    Registriert seit
    17.02.2010
    Beiträge
    13

    Standard Probleme mit Solar Oku

    Ich habe mir eine Solaranlage auf mein Carport genagelt mit Solarabsorber der Firma OKU nur leider kommt nix auf dem Dach an :-(
    Darum jetzt mal die Rand Daten vielleicht hat jemand schon einmal so eine Anlage Montiert.

    - Weg von Pumpe zum Carport 12 m mit 50mm PE Rohr
    - Höhenunterschied 4m auf das Carport Dach
    - Von Pool Ansaugung (skimmer) bis Filter oder Pumpe ca. 5m mit 40mm Ripp Rohr

    so und die Pumpe ist eine Aqua Plus 8 WE

    Laut Hersteller soll in der Druckleitung zum Absorber eine Rückschlagklappe montiert sein die habe ich aber noch nicht dabei ( vielleicht ist das ja die Lösung )
    jetzt läuft mir natürlich immer nie Anlage lehr wenn die pumpe aus geht :-(

    Hat jemand eine Idee ( Pumpe zu klein)

    ach so die Verbindung Filter pumpe ist mit 40mm Ripp Rohr

    Vielen Dank

  2. #2
    FORENTEAM Avatar von Harri
    Registriert seit
    12.06.2010
    Ort
    50xxx
    Beiträge
    11.626

    Standard AW: Probleme mit Solar Oku

    Dieser Schwimmschlauch in der Ansaugleitung ist schon mal sehr schlecht, das mal vorweg. Hier wird die Pumpe natürlich mit gedrosselt.
    Wie hast du denn im einzeln verrohrt?
    Hast du vor den Absorbern mal die Rohrleitung geöffnet und geschaut wie weit das Wasser kommt?
    Hast du alle Ventile offen?
    Oder kommt im Pool schon Wasser an?
    Wieviel Druck wird am Filtermanometer angezeigt?
    Ist die Pumpe entlüftet?
    Sonnige Grüße und immer kristallklares Wasser
    Harri

    ADMINISTRATORTEAM POOLPOWERSHOP-FORUM

    Baubericht: Pool 10m x 4m x1,5m aus Betonschalsteinen mit Schiebeüberdachung

  3. #3
    ---
    Registriert seit
    14.06.2010
    Beiträge
    15.569

    Standard AW: Probleme mit Solar Oku

    Die Anlage darf nicht leer laufen, wenn die Pumpe aus geht, es sei denn, die Anlage zieht oben irgendwo Luft, ist also undicht...
    Was meinst du mit "Ripp-Leitung"?
    Doch wohl nicht Schwimmschlauch??
    Der wäre, gerade bei den Entfernungen absolut ungeeignet, der hat viel zu viel Widerstand....

  4. #4
    Forenmitglied
    Registriert seit
    17.02.2010
    Beiträge
    13

    Standard AW: Probleme mit Solar Oku

    Montage genau nach Anleitung http://www.poolpowershop.de/Anleitun...eanleitung.pdf

    Druck am Filter kann ich leider nicht messen das Manometer will nicht mehr

    Aber die Pumpe würde genügen oder?

    Ob Wasser genau am Übergang steigleitung / oku ankommt kann ich testen sind flexi verbindungen

  5. #5
    FORENTEAM Avatar von Harri
    Registriert seit
    12.06.2010
    Ort
    50xxx
    Beiträge
    11.626

    Standard AW: Probleme mit Solar Oku

    Normal sollte die Pumpe das schaffen, wenn nicht irgendwo was blockiert. ich sage ja
    Wie z.B. die Schwimmschläuche in der Saugleitung, ein verhärteter Sandfilter, ein verschlossender Kugelhahn,...

    Wie alt ist die Pumpe?
    Sonnige Grüße und immer kristallklares Wasser
    Harri

    ADMINISTRATORTEAM POOLPOWERSHOP-FORUM

    Baubericht: Pool 10m x 4m x1,5m aus Betonschalsteinen mit Schiebeüberdachung

  6. #6
    FORENTEAM Avatar von h2ofan
    Registriert seit
    29.06.2010
    Ort
    Köln
    Beiträge
    12.326

    Standard AW: Probleme mit Solar Oku

    Die 8er Pumpe muss das schaffen. Da ist bestimmt irgendwas undicht, oder zieht Luft im Saugkreis. Hast Du den Sandfilter entlüftet?
    Die Pumpe dürfte selbstansaugend sein.
    Gruß aus Köln, Frank

    " Nur bewegtes Wasser ist gutes Wasser "

    ADMINISTRATORTEAM POOLPOWERSHOP-FORUM

    Pool- u. Solarsteuerung auf Basis der TDR 2004

  7. #7
    Forenmitglied
    Registriert seit
    17.02.2010
    Beiträge
    13

    Standard AW: Probleme mit Solar Oku

    Ok Filter habe ich nicht entlüftet war bis jetzt nie nötig Pumpe ist 4 Jahre. Ach so ich habe noch ein 3 Wege Ventil montiert in ungünstigster Stellung.

  8. #8
    FORENTEAM Avatar von Harri
    Registriert seit
    12.06.2010
    Ort
    50xxx
    Beiträge
    11.626

    Standard AW: Probleme mit Solar Oku

    Was heißt in ungünstiger Stellung?

    Hast du regelmäßig (ca. alle 2 Wochen) den Filter zurückgespült?

    Hast du evtl. ein paar Bilder von deiner Anlage?
    Sonnige Grüße und immer kristallklares Wasser
    Harri

    ADMINISTRATORTEAM POOLPOWERSHOP-FORUM

    Baubericht: Pool 10m x 4m x1,5m aus Betonschalsteinen mit Schiebeüberdachung

  9. #9
    Forenmitglied
    Registriert seit
    17.02.2010
    Beiträge
    13

    Standard AW: Probleme mit Solar Oku

    haber vergessen zu sagen habe die anlage auch schon mal versuchst ohne filter zu fahren pumpe gleich an das drei wege vent. geht auch nicht baut kein druck auf

    IMG_0097[1].jpg

    IMG_0098[1].jpg

    IMG_0096[1].jpg

  10. #10
    FORENTEAM Avatar von Harri
    Registriert seit
    12.06.2010
    Ort
    50xxx
    Beiträge
    11.626

    Standard AW: Probleme mit Solar Oku

    Das 3-Wegeventil führt wohin?

    Kannst du im Vorfilter Luftblasen erkennen?
    Sonnige Grüße und immer kristallklares Wasser
    Harri

    ADMINISTRATORTEAM POOLPOWERSHOP-FORUM

    Baubericht: Pool 10m x 4m x1,5m aus Betonschalsteinen mit Schiebeüberdachung

Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Solar und/oder Wärmetauscher Hausheizung mit Gas/Solar
    Von eddie2000 im Forum Poolheizung / Solartechnik - Solarabsorber, Solarregelung, Wärmepumpe
    Antworten: 32
    Letzter Beitrag: 13.05.2017, 08:19
  2. neue Solar Heizung gesucht Solar Ripp oder Solarabsorber OKU
    Von nickname123 im Forum Poolerwärmung für Quick Up, Intex, Bestway und Flexi Pool
    Antworten: 5
    Letzter Beitrag: 07.02.2017, 04:57
  3. Probleme mit Solar RIPP
    Von Hans-Jörg im Forum Poolheizung / Solartechnik - Solarabsorber, Solarregelung, Wärmepumpe
    Antworten: 16
    Letzter Beitrag: 10.06.2014, 18:18
  4. Vergleich Solar Absorber Sunny Max und Solar-Ripp
    Von wupperfuchs im Forum Poolheizung / Solartechnik - Solarabsorber, Solarregelung, Wärmepumpe
    Antworten: 6
    Letzter Beitrag: 27.05.2013, 16:22
  5. Probleme mit der SFA
    Von holzmichel_85 im Forum Wasserpflege / Kartuschenfilteranlage / Sandfilteranlage
    Antworten: 10
    Letzter Beitrag: 24.05.2011, 19:39

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de