Ergebnis 1 bis 10 von 10

Thema: Pumpe defekt nach Trockenlauf

  1. #1
    Forenmitglied
    Registriert seit
    09.07.2013
    Beiträge
    5

    Standard Pumpe defekt nach Trockenlauf

    Hallo,
    ich habe versehentlich die Pumpe meines Sandfilters für ca. 1 Minute trocken laufen lassen. Gerade als ich den Netzstecker an der Pumpe ziehen wollte hörte ich nur noch ein Klack und die Pumpe war still, sowie die Sicherung für diesen Stromkreis wurde ausgelöst. Also habe ich den Netzstecker gezogen und die Sicherung wieder eingeschalten. Danach habe ich versucht die Pumpe ordnungsgemäß in Betrieb zu nehmen. Aber sobald ich den Strom wieder zugeschalten habe, flog die Sicherung sofort wieder raus und die Pumpe gab keinen Ton von sich. Nun gehe ich mal davon aus, dass die Pumpe, bzw. der Motor defekt ist.
    Hat nun jemand die Erfahrung, bzw. Wissen um mir vielleicht Details (Motorwicklung, Kondensator ...) geben zu können?
    Vielen Dank im Voraus
    Gerald

  2. #2
    Forenmitglied Avatar von twopiececake
    Registriert seit
    27.06.2016
    Ort
    Oberösterreich
    Beiträge
    547

    Standard AW: Pumpe defekt nach Trockenlauf

    Motorwicklung abgebrannt



    Ich gehe davon aus das die Pumpe keinen Motorschutz eingebaut hat?
    Tiefen entspannte Grüße Mathias

    ]Pool(um)bau 2k18:[
    Stahlwandpool 450x120 Sandfarben
    Astral Sena 7,8m³/h 8mWS mit Bilbao 400mm Behälter
    17,5 345mm Astral Skimmer
    Astral Multiflow ELD mit Einlaufmuschel
    Dolphin Maestro E10
    6m² Dolphi Ripp Solarabsorber
    Intex Salzwassersystem 12g/h - einbindung in den APC RPI 3
    Poolsteuerung eigenbau(APC RPI 3) mit Raspberry Pi 3 und Webinterface

  3. #3
    Forenmitglied
    Registriert seit
    16.05.2010
    Ort
    Schleswig - Holstein
    Beiträge
    7.783

    Standard AW: Pumpe defekt nach Trockenlauf

    Hallo

    Hört sich nach Wicklungsschluss an.

    Genau hier liegt das Problem bei vielen. Die Motoren werden nicht auf ihren Motorstrom zusätzlich abgesichert. Eine Stromkreissicherung ist alleinig viel zu grob für einen Motor.
    Das Ende vom Lied, der Motor verreckt.
    Gruß schwubbi1877

  4. #4
    Forenmitglied Avatar von twopiececake
    Registriert seit
    27.06.2016
    Ort
    Oberösterreich
    Beiträge
    547

    Standard AW: Pumpe defekt nach Trockenlauf

    Reparierbar ist das schon aber das zahlt sich bei so einem Motor nicht aus.

    Wenn die Wicklung durch ist wegwerfen und neuen kaufen.

    Nächstes Mal Motorschutzschalter einbauen ;-)
    Tiefen entspannte Grüße Mathias

    ]Pool(um)bau 2k18:[
    Stahlwandpool 450x120 Sandfarben
    Astral Sena 7,8m³/h 8mWS mit Bilbao 400mm Behälter
    17,5 345mm Astral Skimmer
    Astral Multiflow ELD mit Einlaufmuschel
    Dolphin Maestro E10
    6m² Dolphi Ripp Solarabsorber
    Intex Salzwassersystem 12g/h - einbindung in den APC RPI 3
    Poolsteuerung eigenbau(APC RPI 3) mit Raspberry Pi 3 und Webinterface

  5. #5
    Forenmitglied
    Registriert seit
    16.05.2010
    Ort
    Schleswig - Holstein
    Beiträge
    7.783

    Standard AW: Pumpe defekt nach Trockenlauf

    Hallo

    Wenn Bedarf besteht, ich biete auch Motorschutzschalter von EATON neu und gebraucht günstig an, sowie Hilsschalter und anderes Steuerungs- und Schaltungsmaterial.
    Solange der Vorrat reicht.
    Bei Interesse bitte eine PN schicken.
    Gruß schwubbi1877

  6. #6
    Forenmitglied
    Registriert seit
    09.07.2013
    Beiträge
    5

    Standard AW: Pumpe defekt nach Trockenlauf

    Hallo,
    danke für die schnellen Antworten. Ich hatte so etwas schon befürchtet, habe aber angenommen, dass nach so kurzer Zeit (ca. 1 min) der Motor nicht gleich durchbrennt.
    Da werde ich mich mal nach Ersatz umschauen.

  7. #7
    Forenmitglied Avatar von twopiececake
    Registriert seit
    27.06.2016
    Ort
    Oberösterreich
    Beiträge
    547

    Standard AW: Pumpe defekt nach Trockenlauf

    Ich schätze mal du hast so eine NoName Pumpe die zu wenig vom Lüfterrad gekühlt wird und Wasser dazu braucht
    Tiefen entspannte Grüße Mathias

    ]Pool(um)bau 2k18:[
    Stahlwandpool 450x120 Sandfarben
    Astral Sena 7,8m³/h 8mWS mit Bilbao 400mm Behälter
    17,5 345mm Astral Skimmer
    Astral Multiflow ELD mit Einlaufmuschel
    Dolphin Maestro E10
    6m² Dolphi Ripp Solarabsorber
    Intex Salzwassersystem 12g/h - einbindung in den APC RPI 3
    Poolsteuerung eigenbau(APC RPI 3) mit Raspberry Pi 3 und Webinterface

  8. #8
    Forenmitglied Avatar von reditalian
    Registriert seit
    11.08.2012
    Ort
    Hauptstadt des Wahnsinns
    Beiträge
    5.971

    Standard AW: Pumpe defekt nach Trockenlauf

    Ich würde sagen, dass war ein blöder Zufall. Von einer Minute Trockenlauf brennt kein Motor durch. Selbst der Wellendichtung macht das nix aus, wenn vorher Wasser in der Pumpe war und der Dichtring feucht ist.
    Gruß aus Berlin
    Thomas
    Dive Now, Work Later
    488x122 Ultra Frame Planschbecken
    Aquaplus 6 und d400 Kessel mit AFM
    50er Flexfit Verrohrung
    Zodiac Power 9
    Scuba 2

  9. #9
    Forenmitglied
    Registriert seit
    09.07.2013
    Beiträge
    5

    Standard AW: Pumpe defekt nach Trockenlauf

    Hallo,
    ja ist eine NoName Pumpe. Aber selbst da kann ich mir nur schwer vorstellen, wie der Motor in so kurzer Zeit, solch eine Wärme entwickeln kann, dass er gleich durchbrennt. Es war auch nichts zu riechen, was darauf schließen ließ, dass der Motor durchgebrannt ist. In der Pumpe war ja auch noch Wasser drin, nur nicht genügend, damit die Pumpe wieder genügend Wasser aus dem Pool nachziehen konnte.

  10. #10
    Forenmitglied Avatar von twopiececake
    Registriert seit
    27.06.2016
    Ort
    Oberösterreich
    Beiträge
    547

    Standard AW: Pumpe defekt nach Trockenlauf

    Naja eine China Pumpe(verzeiht mir liebe Chinesen) mit extra dünnen Wicklungsdraht um Geld zu sparen und zufällig vielleicht MAterialfehler oder irgend so etwas
    Tiefen entspannte Grüße Mathias

    ]Pool(um)bau 2k18:[
    Stahlwandpool 450x120 Sandfarben
    Astral Sena 7,8m³/h 8mWS mit Bilbao 400mm Behälter
    17,5 345mm Astral Skimmer
    Astral Multiflow ELD mit Einlaufmuschel
    Dolphin Maestro E10
    6m² Dolphi Ripp Solarabsorber
    Intex Salzwassersystem 12g/h - einbindung in den APC RPI 3
    Poolsteuerung eigenbau(APC RPI 3) mit Raspberry Pi 3 und Webinterface

Ähnliche Themen

  1. Pumpe "gemeuchelt" - Risiko nach "Trockenlauf"?
    Von mbaum im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 2
    Letzter Beitrag: 20.05.2015, 14:51
  2. Klemmen der Einbauhülsen für Poolleiter nach ersten Anziehen defekt
    Von Tao im Forum Pooltechnik / Schwimmbadtechnik + Zubehör
    Antworten: 3
    Letzter Beitrag: 06.08.2014, 11:09
  3. Pumpe defekt - Empfehlung für neue Pumpe
    Von paperstar im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 3
    Letzter Beitrag: 11.06.2014, 12:58
  4. UV Röhre nach 1 Tag bereits defekt
    Von mikuni im Forum Pooltechnik / Schwimmbadtechnik + Zubehör
    Antworten: 5
    Letzter Beitrag: 19.07.2013, 11:52
  5. Benötige nach defekt neue Sandfilteranlage
    Von MC600 im Forum Wasserpflege / Kartuschenfilteranlage / Sandfilteranlage
    Antworten: 43
    Letzter Beitrag: 01.07.2013, 13:22

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de