Ergebnis 1 bis 2 von 2

Thema: Falscher Scheinwerfer falsche Montage?!?

  1. #1
    Forenmitglied
    Registriert seit
    15.07.2013
    Beiträge
    10

    Unglücklich Falscher Scheinwerfer falsche Montage?!?

    Hallo,

    ich habe mein UWS montiert, Wasser im Pool und Magerbeton schon fast abgeschlossen. Jetzt seh ich beim Magazien blättern, es gibt zwei Scheinwerfer.

    Den für Folienbecken und den für Stahlwand. Natürlich hab ich den falschen.
    Habe ein Rund-Stahlwand komplett eingelassenen Pool.

    Habe die Stahlwand ausgesägt (240mm), Dichtungen angelegt, alle Löcher gebohrt (1mm größer als Schraube). Leider keine Bilder gemacht. Edit: ist aber wie im Magazin abgebildet: siehe Foto628FECAB-F524-4E33-BDE3-9631F3ABF8D6.jpg

    Den Topf habe ich von Außen angeheftet mit zwei Schrauben.
    Die Klebedichtung auf die Stahlwand geklebt dann die Folie eingehängt und später den Flansch auf die Folie gelegt, und durchgeschraubt. Anschließend die Folie ausgeschnitten.

    Jetzt hab ich beides verglichen und gesehen das der Topf eigentlich von innen auf die Stahlwand gehört und nicht von außen.

    Und jetzt?

    Ändern?
    Die Dichtungen sind ja nun auch nicht so wie es eigentlich sein sollte...

    edit: Korrosionsschutz (Zinkspray) hab ich nach Herstellerangaben (3-lagig) verwendet.

    Gruß Dennis.
    Geändert von dieomer (14.08.2019 um 08:03 Uhr)

  2. #2
    Forenmitglied
    Registriert seit
    08.10.2018
    Beiträge
    1.094

    Standard AW: Falscher Scheinwerfer falsche Montage?!?

    Ich würde erstmal schauen, ob alles dicht ist. Wenn ja, freuen und in der Nase pobeln

Ähnliche Themen

  1. Falscher Artikel geliefert
    Von rainim im Forum Alles über Poolpowershop, Neuigkeiten, Angebote, Wünsche
    Antworten: 2
    Letzter Beitrag: 04.06.2018, 13:22
  2. Falscher Filter?
    Von mscheller im Forum Whirlpoolreinigung und Pflege
    Antworten: 5
    Letzter Beitrag: 20.11.2017, 19:52
  3. Einlaufdüsen - falscher Winkel
    Von Markus82 im Forum Bau und Technik
    Antworten: 12
    Letzter Beitrag: 27.05.2016, 22:07
  4. Falscher Skimmer
    Von Steffl01 im Forum Pooltechnik / Schwimmbadtechnik + Zubehör
    Antworten: 8
    Letzter Beitrag: 28.07.2015, 10:36
  5. Sand im Poll nach falscher Inbetriebnahme...
    Von gregi01 im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 35
    Letzter Beitrag: 07.08.2013, 08:04

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de