Werbung

thdoer Experte

  • Member since Feb 9th 2020
  • Last Activity:
Posts
735
Images
182
Reactions Received
101
Points
7,997
Profile Hits
2,208
  • thdoer

    Replied to the thread Dolphin E50i Filter.
    Post
    alles klar mache ich-Danke
  • thdoer

    Replied to the thread Dolphin E50i Filter.
    Post
    ja alles super, seitens Funktion alles Tip tipp- eben auch wieder fast nix im Korb und trotzdem "rot" in der Meldung
  • thdoer

    Replied to the thread Dolphin E50i Filter.
    Post
    hab alles mit der Zahnbürste geschrubbt, leider gleiches Ergebnis, Roboter arbeitet sauber alles ok, aber nach 1h ist der Korb auf der APP schon rot :(
    alf_1
  • thdoer

    Replied to the thread Dolphin E50i Filter.
    Post
    es funktionier alles perfekt- ist alles 1 Jahr alt, also in der 2. Saison- aber ich mach das Mal mit der Zahnbürste
  • thdoer

    Posted the thread Dolphin E50i Filter.
    Thread
    Guten Abend

    ich habe den Dolphin E50i, der läuft einwandfrei, das einzige was ist das schon bei der ersten Reinigung den Filter auf rot macht zum saubermachen und wenn ich aufmache ist fast nichts drin.
    Ist das normal? Danke für eine kurze Info
    VG Thomas
  • thdoer

    Post
    Hannes23

    hier sieht man das Metallband am Ringanker zum Beispiel:

    poolpowershop-forum.de/gallery/image/1149201/
  • thdoer

    Post
    Hannes23 - nun habe ich mittlerweile einen ISOTherm Pool fest eingebaut und wir haben noch Potentialausglleich dazu gemacht hier das wie:

    -Potentialausgleichschiene am Haus- hier haben wir ein 10mm2 Erdungskabel 20m an das Poolhaus gelegt und dort eine…
  • thdoer

    Post
    Hallo Hannes, habe nochmals den "alten" Text gelesen, es geht um die Erdung meine WP.

    Hier habe ich ein 6,5m tiefen Edelstahlspiess von einer Firma mir on den Boden schlagen lassen und die WP mit 6m,5mm2 angeschlossemn fertig