VeloRaptor Beginner

  • Member since Apr 11th 2020
  • Last Activity:
Posts
64
Reactions Received
6
Points
351
Profile Hits
46
  • VeloRaptor

    Replied to the thread Chloridgehalt messen.
    Post
    Für die UWE Edelstahl einbauten heißt es wie folgt:

    Wasseraufbereitung:
    - Die Wasseraufbereitung mittels Salzelektrolyse muss so eingestellt werden, dass
    ein Chlorid-Ionen Richtwert im Wasser von ca. 0,4g/l nicht überschritten wird
    - Die
  • VeloRaptor

    Replied to the thread Chloridgehalt messen.
    Post
    Sorry, sollte 3g/l heissen…
  • VeloRaptor

    Posted the thread Chloridgehalt messen.
    Thread
    Hallo zusammen,

    welche Möglichkeit gibt es den Chloridgehalt relativ genau zu messen. Aktuell habe ich Teststreifen die recht grob von der Farbskala her ausgelegt sind. Mit diesen Teststreifen habe ich aktuell einen Chloridgehalt von ca. 500mg. Die…
  • VeloRaptor

    Post
    Hallo Friedel,
    entsorgen hat auch keiner gesagt, lediglich gibt es Alternativen mit vergossenen Salzwasserfesten Innenmagneten…damit habe ich jahrelang mein 6000 Liter Salzwasser Riffaquarium mit 22mm Scheiben gereinigt.
    Google = „Power Magnet Cleaner“

    LG…
  • VeloRaptor

    Post
    Es gibt sehr gute Salzwasserfeste Magneten von T-U-N-Z-E die in der Salzweasseraquaristik für die Scheibenreinigung genommen werden....
  • VeloRaptor

    Post
    Hallo Norbert,

    war nur als Info gedacht. Ich weiß aber jetzt wie ich damit verfahren muß um meine gewünschte 7,0 zu erreichen.

    LG Detlef
  • VeloRaptor

    Post
    Hallo Norbert,

    hier nochmal mein Ergebnis.
    1. Habe den Sollwert auf 7,0 eingestellt.
    2. Die pH- Pumpe springt bei 7,1 an und schaltet im Intervall gem. Scaling 50%.
    3. Abschaltung dann bei 7,09
    4. Pendelt jetzt zwischen 7,09 und 7,1
    5. Trigger ist die erste Stelle nach dem
  • VeloRaptor

    Replied to the thread Wie warm ist euer Wasser 2022 ?.
    Post
    Damit kann man leben....
    Temp_Pool13-05-2022.png
  • VeloRaptor

    Post
    Schau ich mir trotzdem mal im Zeitverlaufen an. Dann wissen wir es genau wie die OX regelt.
    Kann man dann so hinnehmen oder mit den pH Werten aus Tasmota in Loxone und einem ordentlichen Regler z.B. PID, die pH- Pumpe ansteuern.

    LG Detlef
  • VeloRaptor

    Post
    Ja, da hast du recht, aber diese Hysterese ist mit einer Sollabweichung von 0,09 (7,10 bis 7,19) sehr hoch.
    Ich hätte schon gerne 7,1 und nicht annähernd 7,2.
    Habe jetzt mal den Sollwert auf 7,0 gestellt und werde mal sehen wie der pH Verlauf dann ist, um…
  • VeloRaptor

    Post
    ich kann die Laufzeiten prüfen da ich in Loxone Betriebsstundenzähler und Infos zur Schalthaufigkeit habe...
    Seit Tagen ab pH 7.10 nicht mehr gelaufen...
  • VeloRaptor

    Post
    kann ich kaum glauben...
    Bei mir ist der Sollwert auf 7,1 und der Istwert ait aktuell 7,19. Die pH- Pumpe läuft bisher nicht!
  • VeloRaptor

    Post
    bedeutet aber auch ,
    ...wenn ich einen pH-Wert von 7,1 haben möchte muß ich dann ja an der OX 7,0 als Sollwert eingeben...
    Die ph- Pumpe schalte sich bei 7,2 erst ein. Das wäre ja eine Hysterse von 1Grad!
    Bei 7,0 pendelt die Steuerung dann von 7,09 bhis…
  • VeloRaptor

    Post
    Erledigt...zeigt jetzt 7,19
    Trotzdem sehr merkwürdig 7,19 und Display 7,1

    Ist aber auch egal, uaf das Display schaue ich nur wenn ich im Technikraum vorbei komme.

    Vieln Dank...
  • VeloRaptor

    Post
    .. hatte sich überschnitten.
    Ok Norbert, werde ich mal machen...
  • VeloRaptor

    Post
    Hallo,
    ja, das meine ich. Da aber die Datenherkunft bei allen gleich ist, sollte auch der gleiche Wert angezeigt werden...oder?

    LG Detlef
  • VeloRaptor

    Post
    Hallo zusammen,

    ich habe folgendes Phänomen bei der OX3:

    Die Anzeige am Gerät selbst zeigt eine pH-Wert von 7,1
    Im Vistpool Online Portal ist es 7,2
    Über Tasmota Neopool ebenfalls 7,2
    Habe das über mehrere Tage verfolgt....

    Weis jemand wie das Zustande kommt?

  • VeloRaptor

    Replied to the thread UWE Bamboo.
    Post
    Hallo,
    du hast vollkommen recht…
    Ich werde die nochmal anschreiben. Die Info würde ich dann hier wieder teilen…

    Liebe Grüße
    Detlef
  • VeloRaptor

    Replied to the thread UWE Bamboo.
    Post
    Hallo zusammen,
    Habe UWE angeschrieben und habe sehr schnell eine Antwort bekommen. Diese Antwort möchte ich dem Forum nicht vorenthalten:
    ——————————————————-

    Sehr geehrter Herr….
    wir raten den Gehalt von 400 mg/l einzuhalten bzw. darunter zu bleiben.

  • VeloRaptor

    Posted the thread UWE Bamboo.
    Thread
    Hallo zusammen,

    weiß jemand ob die GSA JetStream BAMBO 2 mit Edelstahlblende für einen Pool mit Salzelektrolyse geeignet?
    Ich kann dazu auf ihrer Webseite von UWE nichts finden.

    Liebe Grüße Detlef