Bobber69 Beginner

  • Member since Nov 29th 2020
  • Last Activity:
Posts
118
Reactions Received
11
Points
626
Profile Hits
174
  • Bobber69

    Replied to the thread Wasserverlust Help.
    Post
    1 - 1,5cm ist schon realistisch. Wir hatten damals nach dem Bau auch erst gedacht, dass etwas undicht sein MUSS. Wir haben dann auch rundum an den kritischen Stellen auf gegraben und es war alles dicht. Ein großes offenes Gewässer verliert Wasser.…
  • Bobber69

    Replied to the thread Wasserverlust Help.
    Post
    Die Verdunstung ist momentan wieder sehr hoch. Gerade wenn man keine Abdeckung hat. Ist der Verlust wirklich nur bei eingeschaltener Pumpe so hoch oder über den Tag verteilt? gerade über die Nacht geht durch die Änderung warm/kalt einiges verloren.…
  • Bobber69

    Replied to the thread Ideale Pumpenlaufzeit.
    Post
    im Idealfall einen Durchflussmesser installieren. Vielleicht geht es noch nachträglich? wäre die einfachste und entspannteste Variante.

    2022-06-24 13_37_50-IMG_20210617_231309.jpg ‎- Fotos.png
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    et76 sicher? Ich habe es bisher immer andersherum gesehen bzw gehört.

    Kleines Update von mir:

    Ich habe gestern am Ende den Zufluss zur messzelle auf 0,5L / min begrenzt. Also absolutes Minimum und seit dem habe ich keine blasen mehr an den Elektroden.

    Die…
  • Bobber69

    Replied to the thread Merkwürdige Werte Teil 2.
    Post
    Kann es sein das beim Start der Anlage die Pumpe schon fördert und dabei dann die Messung erst erfolgt und der Wert sich ändert ? Bei meiner seko Anlage ist es so. Sie startet immer bei 450 mv und geht dann in 10er Schritten nach oben. Die Messung…
  • Bobber69

    Post
    Spielt es eine Rolle ob die Elektroden tief in der Messekammer sind oder ist es vielleicht besser wenn sie eher Richtung Oberseite sind wo der primäre Durchfluss ist ?
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Ich habe es jetzt Mal so gemacht und den Durchfluss auf 1l pro Minute geregelt. Bisher haben sich keine Luftblasen mehr gebildet :) spielt es eine Rolle wie tief die Elektroden in der messzelle sind ? Ich könnte mir vorstellen das wenn die Elektroden zu…
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Habe ich gemacht, dann waren die blasen kurz weg und nun ist wieder alles voll mit den blasen. Obwohl der Wasserstrom sauber durch die messzelle fließt.

    IMG20220611123431.jpg
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Komischerweise macht die Ph Anlage diese Probleme erst seit dem Umbau in die Gemke messzelle. Letztes Jahr hing die Elektrode dauerhaft im Hauptstrom und da war komischerweise alles in Ordnung. Ich dachte eigentlich ich tue den Elektroden etwas gutes…
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Es ist "leider" alles richtig eingestellt. Letztes Jahr lief die Anlage wunderbar ohne Probleme. Ich habe die Elektrode ordentlich über den Winter eingelagert und auch mehrfach dieses Jahr schon geeicht. Sie ist auf PH 7.0 und PH Minus eingestellt.
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Der Kanister bzw. die Phileo ist abgeklemmt. Vorhin hatte ich sie mal kurz an und da wollte sie wieder fördern. Alles ganz ganz komisch.
  • Bobber69

    Replied to the thread Merkwürdige Werte Teil 2.
    Post
    jetzt mal nur ausgehend von :

    fCl 3,87
    pH 7,78
    CYA 0 ?

    hättest du Aktiv wirksames Cl: 1.40 mg/l. Also schon eher ein höherer Wert. Je nachdem was die Redox Sonde als "hoch" ansieht könnte das mit den 900 mv schon sein. Ich bin selber auch noch Redox…
  • Bobber69

    Replied to the thread Chlor und PH - Verbrauch.
    Post
    Ich habe bereits beide Elektroden neu kalibriert. Die waren aber beide in Ordnung. Chlor Wert passt, meine Redox Anlage war aber wegen dem niedrigen PH Wert auf Störung. Ich habe jetzt mal mit PH+ Granulat begonnen und hoffe das ich bald wieder einen PH…