Hesse070 Beginner

  • Member since May 12th 2022
  • Last Activity:
Posts
6
Points
40
Profile Hits
9
  • Hesse070

    Reaction (Post)
    Genau dafür habe ich mir einen kleinen Akkusauger angeschafft.
  • Hesse070

    Thread
    Hallo Poolfreunde,
    seit heute morgen zeigt bei mir die Salt-Relax-Pro einen (falschen) "Flow-Alarm" an, Elektrolyse natürlich auf 0% runter. Die letzen Wochen seit Installation hat alles Super funktioniert.
    Ich habe einen Paddle-Schalter, den habe ich…
  • Hesse070

    Post
    Manne1 und Ocean - Ihr seit der Hammer.....genau das was das Problem, die Anschlüsse waren vertauscht, unglaublich!!!! Der Poolbauer, der sich wochenlang nicht gemeldet hat, stand am WE schnellstens auf der Matte und hat das gefixt! Er hat sich noch…
  • Hesse070

    Post
    IMG_8503.jpgHallo Ocean,
    ich denke nicht, das das MWV falsch montiert wurde (siehe Foto), war ja quasi ein Poolbauer...oder ist da ein Fehler zu erkennen?
  • Hesse070

    Post
    Hallo Jürgen, nee, leider hab ich hier niemand vor Ort, der sich da rantraut... Wenn hier natürlich jemand aus der Region Gießen ist und helfen kann - zahle das dreifache :D An der Pumpe kann das nicht liegen, oder? Im Normalbetrieb ist zumindest das…
  • Hesse070

    Post
    Hallo und schon mal Danke für die Vorschläge!
    Das Hauptproblem ist, dass der Sandfilter offensichtlich nicht richtig rückspült. Der Filter läuft seit vielen Tagen, wenn ich auf Rückspülen gehe, dauert es ewig, dann kommt etwas Wasser raus, das aber…
  • Hesse070

    Thread
    Hallo Poolfreunde,
    mein erster Beitrag - als Poolneuling gleich ein Hilferuf!
    Poolanlage installiert, soweit alles gut, jetzt quasi Erstinbetriebnahme. Folgende Komponenten:
    -Pool ca. 35 m³, Salz ist drin.
    -Astral Sandfilter, Badu Pumpe.
    -Bayrol Salt Relax…