Werbung

Tom-. Intermediate

  • Male
  • Member since Mar 2nd 2023
  • Last Activity:
Posts
84
Images
52
Reactions Received
18
Points
1,538
Profile Hits
472
  • Tom-.

    Replied to the thread Wie warm ist euer Wasser 2024 ?.
    Post
    seit 4 Wochen 29grad, WP macht seine arbeit gut :thumbup:

    nur aussenrum spinnt die Temperatur, nicht schön :cursing:
  • Tom-.

    Replied to the thread PH Minus Verbrauch extrem.
    Post
    Habe aber auch einen extrem ohen verbrauch von ph-
    denke dieses jar mit den Hochwassern bei uns hat sich was verändert
    habe vor ca. 4 wochen eingelassen und bis jetzt knapp 40l gebraucht
    teste alle 2-3 tage mit dem Poollab. immer so bei 7,2 rum
    also meine…
  • Tom-.

    Replied to the thread Wie warm ist euer Wasser 2024 ?.
    Post
    30°C 8)
    Jetzt gehts ab zum baden
  • Tom-.

    Replied to the thread Wie warm ist euer Wasser 2024 ?.
    Post
    Bis jetzt 27°C
  • Tom-.

    Replied to the thread Ich habe schlechte Laune weil....
    Post
    ....Weil das Wetter zum <X ist !!!
  • Hab ich auch feststellen müssen ;)
    Habe mir jetzt die Relais Lösung gebastelt, Funzt Tadellos :thumbup:
  • […]

    Servus,

    Hat dieser Anschluss funktioniert bei der Bayrol Salt

    Gruß
  • Tom-.

    Replied to the thread Poolumbau auf Salzwasser-Pool.
    Post
    is genauso wie in einem Autoforum da bist du am anfang bei einem platten reifen und am Ende bei einem Motorschaden
    es geht immer besser und anders
  • Tom-.

    Replied to the thread Poolumbau auf Salzwasser-Pool.
    Post
    Sonden in eine extrige Messzelle mit Strömungsregulierung
  • Tom-.

    Replied to the thread Poolumbau auf Salzwasser-Pool.
    Post
    Servus

    Ich hab meine SEL in den Hauptstrom gelegt und den Bypass aussen rum
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Probier ich gleich morgen mal :thumbup:
    alles probiern :)
    danke :thumbup:
  • Tom-.

    Posted the thread Vistapool Wifi Modul.
    Thread
    Servus,

    Hat jemand von euch, schon das Problem gehabt das das Vistapool Wifi Modul sich alle 10sec aus und wieder einschaltet ?

    ist nagelneu

    somit baut er alle 10sec wieder neu die verbindung auf

    Bitte um Hilfe
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Mein WIFI modul schaltet alle 10sec aus und wieder ein

    Das wird das problem sein

    defekt ?
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Es verbindet sich auch mit dem Router für ca. 15sec dann ist es wieder bei den nicht verbundenen Geräten.
    Das geht die ganze Zeit so hin und her
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Hi,
    Ja ist eingestellt !
    Komisch ist auch das das Wifi Modul immer blinkt !
    Dann schaltet es aus und startet wieder neu mit blinken beim WLAN symbol
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Ich finde bei mir am Gerät das WLAN verknüpfe mich mit ihm, aber die wlan Lampe blinkt nur am Modul.
    Wenn ich in meinem Router reinschaue, kommt und geht das Signal von der Bayrol anlage. Ist also nicht stabil da !
    Eine Anmeldung ist nicht möglich im Web.…
  • Tom-.

    Replied to the thread Vistapool RS3WI.
    Post
    Hallo,

    Habe aktuell das selbe Problem, hast du es lösen können ?

    Gruß Tom
  • Tom-.

    Replied to the thread Wifi Modul Salt Relax.
    Post
    Hallo,

    Gibt es zu dem Thema was neues ?

    Stehe bei meinem neuen gerät aktuell vor dem selben Problem Schultern zucken