Werbung

Roby1962 Beginner

  • Female
  • Member since Oct 22nd 2023
  • Last Activity:
Posts
39
Images
4
Reactions Received
10
Points
300
Profile Hits
217
  • Roby1962

    Post
    werde ich dem Herren auch nochmal sagen, dass er danach guckt.
  • Roby1962

    Post
    nee, das geht nicht ohne Zange und wenn es nur handfest zugedreht ist, kommt Wasser raus.
  • Roby1962

    Post
    da hast du recht, aber ich habe Respekt da mit der Zange ran zu gehen;-)
  • Roby1962

    Post
    also liegt es nicht am Salzgehalt!? Ich denke, der Herr muss doch nochmal kommen, kann ja nicht sein, dass ich bei einer neuen Anlage selber stundenlang nachforschen muss, warum das nicht funktioniert gggrrrrr
  • Roby1962

    Post
    wobei ich nur dieses eine Gerät habe und keinen Gegentest machen kann.
  • Roby1962

    Post
    kann es auch mit der Salzmenge zu tun haben, Poolbauer hat auf die ca. 35-37 Kubik Wasser - 50 KG Salz reingepackt und sagt das sei ausreichend - aber er hat schon viel gesagt - was dann nicht stimmte;-)
  • Roby1962

    Post
    zwei verschiedene Tablette genommen, Wert bei beiden immer höher als an der Oxi.
    Kalibrieren kann ich das selber nicht, die Sonden müssen da mit der Zange gedreht werden, ich habe Angst, dass bei den Glassonden was kaputt geht, ist ja auch gerade erst…
  • Roby1962

    Post
    Schütteltest habe ich ja;-) der sagt so ca. 7,4 - Oxi sagt 7
  • Roby1962

    Post
    ich denke diese Farbe weist eher auf einen höhen Wert hin, also definitiv mehr als die Oxi gerade anzeigt, nämlich 7
  • Roby1962

    Post
    also der TA ist 51.
  • Roby1962

    Post
    Schütteltest brauche ich nicht machen, was der Poollab misst - stimmt, da bevor die Sonden erneuert wurden, auch die Werte nicht stimmten, immer war der Wert an der Oxi wesentlich niedriger als mit Scuba gemessen (Oxi 5,7 / Scuba 7,8)
    Durch die Erneuerung…
  • Roby1962

    Post
    ok, Denkfehler dachte Regen erhöht den Wert - jetzt weis ich es - Danke.
    Nein, es ist kein frisches Wasser drin, halt nur die Menge beim Filterspülen aber nicht komplett neu.
    Ja, kalibriert sind die Sonden und der Pool ist meistens offen, wenn die WP an…
  • Roby1962

    Thread
    Hallo zusammen, nach langen Diskussionen mit unserem Pollbauer, hat er nun endlich, die Sonden im Zelia Pod richtig angeordnet und ausserdem neue Sonden eingebaut. So, nun sind die neuen Sonden seit ca. 2 Wochen drin - hat er auch kalibriert. Die…
  • Roby1962

    Replied to the thread OxiLife Redoxwert?.
    Post
    sorry, wusste ich nicht!
  • Roby1962

    Replied to the thread OxiLife Redoxwert?.
    Post
    hat er ja gemacht dabei hat sich wohl die Sonde mitgedreht und das Kabel ebenso
  • Roby1962

    Replied to the thread OxiLife Redoxwert?.
    Post
    sind noch kein Jahr alt
  • Roby1962

    Replied to the thread OxiLife Redoxwert?.
    Post
    sowas habe ich mir schon gedacht, wie der vorige Woche die Sonden da rein gedreht hat - Kabel dreimal um die Sonde gewickelt, das kann ja nicht gut gehen;-)
    Ich habe gerade noch den Filter gespült und seitdem steht der Redoxwert bei 0, da scheint sie…
  • Roby1962

    Posted the thread OxiLife Redoxwert?.
    Thread
    Hallo zusammen, unsere OxiLife macht was sie will. Die angezeigten Werte stimmen nicht mit den Scuba Messungen überein, kontrolliere das schon seit Tagen.
    Habe das schon reklamiert und warte mal wieder auf den Herrn.
    Ich wollte jetzt gerne wissen: mir ist…