Ergebnis 1 bis 9 von 9

Thema: Problem mit Filteranlage

  1. #1
    Forenmitglied
    Registriert seit
    27.04.2009
    Beiträge
    8

    Standard Problem mit Filteranlage

    Hallo Leute,

    hatte die letzten zwei Jahre mit meiner Filteranlange absolut keine Probleme, doch jetzt ab und zu.

    Hier mal das Video: https://vimeo.com/347691360

    Sie läuft einmal früh und einmal Abends, habe einen Frame Pool mit Eingehängtem Skimmer.

    Nach ein paar normalen Starts kommt es vor das ich es nur laut brummen höre, wie im Video zu sehen wird dann kein Wasser gefördert, die Pumpe läuft also trocken.

    Ich muss dann kurz ausschalten, dann den Vorfilter öffnen, dann entweicht Luft und Wasser strömt ein, wenn ich dann die Pumpe wieder starte läuft alles normal. Denke das sieht man gut im Video.

    Aber nun die große Frage, was kann das sein? Woran liegt das? Ich fahr bald eine Woche in den Urlaub und würde gern das meine Pumpe das überlebt

    Es wird nichts verschlossen oder sowas, irgendwie kommt kein Wasser in den Filter...

    Komisch ist auch, immer wenn es brummt und kein Wasser gefördert wird, hängt der Skimmer (das Innenleben) weit oben, so als ob er ein stück hochgesprungen wäre, vielleicht gibt’s da einen Zusammenhang?

    DAnke für eure Hilfe.

  2. #2
    Forenmitglied Avatar von derklotz
    Registriert seit
    01.09.2015
    Beiträge
    171

    Standard AW: Problem mit Filteranlage

    Hi,
    wo steht deine Pumpe, über oder unter dem Wasserspiegel?
    - Intex Frame Pool 305x76 ~4,4m³
    - Pentair Clean&Clear Filter mit AquaPlus 4
    - 38mm Verschlauchung (temporär)
    - Mini Einbauskimmer
    - neue ELD
    - anorganisches Chlor
    - Pool Blaster Aqua Broom

  3. #3
    FORENTEAM Avatar von Andy
    Registriert seit
    29.03.2006
    Ort
    Ennepetal
    Beiträge
    31.655
    Blog-Einträge
    92

    Standard AW: Problem mit Filteranlage

    Wenn sich dein Skimmer verstellt kann es schon sein das die Anlage dann Luft zieht. Den Skimmer zu arretieren würde ich als erstes machen. Da hilft quasi nur basteln.

    Liebe Grüße und viel Erfolg Andy
    FORENLEITUNG POOLPOWERSHOP-FORUM

  4. #4
    Forenmitglied Avatar von Michi-WHV
    Registriert seit
    26.05.2013
    Ort
    Wilhelmshaven
    Beiträge
    3.188

    Standard AW: Problem mit Filteranlage

    Moin,

    Vielleicht ist der Kondensator so kurz vorm Verrecken.....
    Brummt erstmal nur und es dreht sich nix. Wenn er dann durch das Öffnen diesen kleinen Schubs bekommt, gehts los....

    lg
    Michi
    ☆ja klar, macht Arbeit, kostet Geld, aaaaaber
    Der Wellnessfaktor ist ungleich höher.. !


  5. #5
    Forenmitglied
    Registriert seit
    27.04.2009
    Beiträge
    8

    Standard AW: Problem mit Filteranlage

    Zitat Zitat von derklotz Beitrag anzeigen
    Hi,
    wo steht deine Pumpe, über oder unter dem Wasserspiegel?
    Ja sie steht ganz unten auf dem Erdboden, also daran kann es nicht liegen

  6. #6
    Forenmitglied
    Registriert seit
    27.04.2009
    Beiträge
    8

    Standard AW: Problem mit Filteranlage

    Zitat Zitat von Andy Beitrag anzeigen
    Wenn sich dein Skimmer verstellt kann es schon sein das die Anlage dann Luft zieht. Den Skimmer zu arretieren würde ich als erstes machen. Da hilft quasi nur basteln.

    Das Innenleben des Skimmers kommt raus "gesprungen" nicht der Skimmer selbst. Also quasi der Einatz / das Sieb das man rausnehmen kann.

  7. #7
    Forenmitglied
    Registriert seit
    27.04.2009
    Beiträge
    8

    Standard AW: Problem mit Filteranlage

    Zitat Zitat von Michi-WHV Beitrag anzeigen
    Moin,

    Vielleicht ist der Kondensator so kurz vorm Verrecken.....
    Brummt erstmal nur und es dreht sich nix. Wenn er dann durch das Öffnen diesen kleinen Schubs bekommt, gehts los....

    lg
    Michi
    Ne das glaub ich nicht, es ist wie gesagt kein Wasser im Vorfilter der Pumpe drin, erst durch öffnen des Deckels läuft Wasser rein und wenn ich die Pumpe starte gehts normal los.

    Das ist ja das komische, normal müsste dort immer Wasser drin stehen das die Pumpe viel tiefer steht als der Einlauf.

  8. #8
    Forenmitglied Avatar von Michi-WHV
    Registriert seit
    26.05.2013
    Ort
    Wilhelmshaven
    Beiträge
    3.188

    Standard AW: Problem mit Filteranlage

    Moin,
    Ich wüsste keine logische Erklärung, weshalb plötzlich der Wasserstand im Vorfilter absacken sollte, wenn die Pumpe tiefer steht als der Wasserspiegel.

    Es hört sich so an, als wenn das Schaufelrad versucht , in die Gegenrichtung zu laufen, aber nur kurz ( deswegen das Brummen) was wiederum erklären könnte, dass der Skimmerkorb "hochgedrückt" wird und im zweiten Anlauf erst die richtige Richtung nimmt.
    Das wiederum könnte trotzdem doch auf einen defekten Kondensator hinweisen.

    lg
    Michi
    ☆ja klar, macht Arbeit, kostet Geld, aaaaaber
    Der Wellnessfaktor ist ungleich höher.. !


  9. #9
    Forenmitglied Avatar von reditalian
    Registriert seit
    11.08.2012
    Ort
    Hauptstadt des Wahnsinns
    Beiträge
    6.064

    Standard AW: Problem mit Filteranlage

    Ne Pumpe die falsch rum läuft wäre ja mal was Neues. Aber abgesehen davon würde die rückwärts praktisch nix pumpen
    auf Grund der Form des Schaufelrades. Komische Sache.
    Gruß aus Berlin
    Thomas
    Dive Now, Work Later
    488x122 Ultra Frame Planschbecken
    Aquaplus 6 und d400 Kessel mit AFM
    50er Flexfit Verrohrung
    Zodiac Power 9
    Scuba 2

Ähnliche Themen

  1. Filteranlage
    Von PL2019 im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 1
    Letzter Beitrag: 29.06.2019, 16:17
  2. Problem Poolbau Filteranlage
    Von ElTono im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 2
    Letzter Beitrag: 11.06.2017, 21:34
  3. filteranlage
    Von gerry68 im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 2
    Letzter Beitrag: 12.04.2015, 20:25
  4. Filteranlage
    Von konny27 im Forum Poolreinigung / Schwimmbadreinigung - Sandfilteranlage, Poolroboter, Poolsauger
    Antworten: 14
    Letzter Beitrag: 05.05.2011, 21:14
  5. Filteranlage
    Von siko04 im Forum Wasserpflege / Kartuschenfilteranlage / Sandfilteranlage
    Antworten: 16
    Letzter Beitrag: 17.01.2011, 18:19

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Shoppingwelten: Pool | Sauna | Whirlpool | Poolroboter | Solarien | Waterrower
created by digidesk - media solutions, www.digidesk.de